Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Système antipollution défaillant / Peugeot 308 VTi 1,6l 120ch 2008


Messages recommandés

Salut à tous,

J'ai une Peugeot 308 VTi 1,6l 120 chevaux de 2008, et le voyant moteur s'est allumé subitement en novembre 2020 avec une alerte sur l'ordinateur de bord pour "système antipollution défaillant". Lorsque j'ai eu cette première alerte, le ralenti moteur s'est mis à s'affoler un peu. J'ai donc arrêté la voiture et en redémarrant, le voyant était toujours là mais le ralenti était revenu à la normale.

Depuis, le voyant s'allume parfois, et s'éteint pour revenir une semaine ou quelques jours plus tard. Je n'ai quasiment plus eu de problème de ralenti, mais par contre j'ai remarqué qu'au démarrage, après avoir roulé quelques mètres, j'ai un à-coup qui ne se produit plus ensuite. Du coup j'ai regardé les codes défauts:

P0013
P0014

J'ai remplacé les deux capteurs d'arbre à cames, mais quand je l'ai fait, c'était à un moment où le voyant moteur était éteint. Il n'est pas réapparu plusieurs jours, mais il est revenu finalement aujourd'hui, avec le code erreur P0014.

Et bizarrement, depuis que le voyant s'est rallumé, j'ai eu de nouveau des problèmes de ralenti moteur, et il faut éteindre et redémarrer pour que ça revienne à la normale.

Pensez-vous que changer l'électrovanne de déphasage d'arbre à cames est une bonne piste dans mon cas ?

Lien à poster
Partager sur d’autres sites

Bonjour,

Cette erreur fait en effet veux dire que ton arbre à came d'échappement est plus avancer que ce que l'ECM demande.

Mais c'est un code générique, du coup sa peut venir de pas mal de chose.

Sa peut être un trop plein d'huile ou une huile trop visqueuse par rapport au moteur, ou du filtre à huile.

Sa peut venir du câblage oxyder de la commande d'huile d'arbre à came.

Sa peut être le chaine de distribution qui à ripé de quelques cran.

Sa peut également venir des phaser d'arbre à came.

En gros, il y'a un problème de synchronisation entre tes pistons et tes cylindres, et sa peut en effet expliquer que ton ralentit ne soit pas stable (trop haut ou trop bas).

Quand à l'erreur  P0013, et plus une erreur qui s'oriente vers la commande d'huile d'arbre à came.

Modifié par tzrgus
Lien à poster
Partager sur d’autres sites
Il y a 11 heures, tzrgus a dit :

Bonjour,

Cette erreur fait en effet veux dire que ton arbre à came d'échappement est plus avancer que ce que l'ECM demande.

Mais c'est un code générique, du coup sa peut venir de pas mal de chose.

Sa peut être un trop plein d'huile ou une huile trop visqueuse par rapport au moteur, ou du filtre à huile.

Sa peut venir du câblage oxyder de la commande d'huile d'arbre à came.

Sa peut être le chaine de distribution qui à ripé de quelques cran.

Sa peut également venir des phaser d'arbre à came.

En gros, il y'a un problème de synchronisation entre tes pistons et tes cylindres, et sa peut en effet expliquer que ton ralentit ne soit pas stable (trop haut ou trop bas).

Quand à l'erreur  P0013, et plus une erreur qui s'oriente vers la commande d'huile d'arbre à came.

Merci pour cette réponse.

 

La vidange est récente, début 2021, et faite en principe selon les préconisations du constructeur.

 

Est-ce que c'est une bonne idée de tenter de changer l'électrovanne de déphasage de l'arbre à cames côté échappement?

 

J'ai aussi lu que cela peut-être dû à l'oxydation des fusibles. J'en ai retiré un pour voir et c'est vrai que c'est un peu oxydé quand même.

Lien à poster
Partager sur d’autres sites

Bonjour, sa peut venir en effet de l.

Maintenant savoir qu'est ce qui est le plus judicieux, personnellement , je ne sais pas trop.

Je laisse des personnes plus expérimenter que moi te répondre :) .

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, tzrgus a dit :

Bonjour, sa peut venir en effet de l.

Maintenant savoir qu'est ce qui est le plus judicieux, personnellement , je ne sais pas trop.

Je laisse des personnes plus expérimenter que moi te répondre :) .

Merci à toi.

 

Je viens de retirer cette electrovanne et je ne vois pas de débris dessus. Après, je ne sais pas si elle fonctionne correctement

Lien à poster
Partager sur d’autres sites

Bonjour

Je pense que c'est une bonne idée de changer l'electrovanne d'arbre a came. Et si jamais ça ne fonctionne toujours pas il faudra changer kit chaîne de distribution + kit courroie d'accessoire et la crépine de pompe à huile. 

Cdlt 

SG

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page