Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

mon vw lt28 a le voyant anti demarage clignote


Messages recommandés

mon  lt 28 s'est arrêté ,j’ai cru à manque de carburant (rempli +changement filtre) tourne mais plus de GO aux injecteurs .âpres contrôle galet de la courroie de pompe injection

déssere   remise en place de la courroie avec le respect du calage .et le tour est joué .Mais là après la mise du contact "normal" le voyant de préchauffage s'allume et s'étind

mais le voyant d’antidémarrage clignote .j'ai aussi trouvé le fusible de 30amp du boitier de préchauffage grillé (remplacer) mais toujours pas démarrage .le moteur ne demande qu'a démarrer ????

si je ne respecte pas le temps de préchauffage "3 seconde environ" une petite fumée sort du pot TRÈS COURT DE LA CAUSE de l’antidémarrage ???

passé au DIAG chez un PRO station BOSCH et pas d'explication ??

si vous avez une PISTE ou UNE IDÉE elle est bien venue

cdlt ledoc1

Lien à poster
Partager sur d’autres sites

bonjour il est 1999

hier j'ai recontrôlé calage distribution/ calage pompe injection /purge circuit GO à la pompe injection et aux

tuyaux injecteurs . Tout semble normal ?? mais le voyant orange avec le cercle (non fermé ) anti démarrage s'allume toujours après le temps du pré-chauffage .Après recherche sur manuel et forum confirme que temps qu'il clignote , il ne démarrera pas , d'après le manuel le problème peut venir des clé de contactes ??

de la fermeture centralisée (il n'y en n'a pas) et au passage de la valise DIAG le mécano n'a pas relevé de codes pannes ???

quels éléments agi pour provoquer l'anti démarrage ???

merci si vous pouvez éclairer ma lanterne

bon WE

ledoc1

Lien à poster
Partager sur d’autres sites

Et la motorisation ?

 

tu peux poster une photo du témoin ?

 

La  valise signalerait un blocage par l'antidémarrage, mais il faut que ce soit une valise capable d'interroger tous les calculateurs du véhicule, pas que le calculateur moteur; car l'antidémarrage est à part, parfois dans le tableau de bord.

Quelle est la valise ? Interroge t-elle tous les calculateurs ?

 

Citation

Défauts possibles enregistrés dans les calculateurs du véhicule :
Calculateur anti-demarrage :
01176 - Clé défectueuse

Calculateur d'injection :
17978 - Unité de commande moteur bloquée

 

La batterie est bien chargée ? Elle fait au moins 12.4V au repos et 12V au contact après le préchauffage ?

Une batterie faible peut faire s'allumer ce voyant.

Modifié par bob bimon
Lien à poster
Partager sur d’autres sites

J'ai pris des photos du voyant et du boitier sous la batterie (elle sont dans mon dossier scannée) et je ne sais pas comment les ajouter en pièces jointes ?? quand a la batterie elle n'est pas vielle et sort de charge plus de 12.4 v . et si le système anti démarrage est dans le tableau de bord il se présente sous quel forme ??

en ce qui concerne électrovanne de pompe injection " pour moi elle doit fonctionner ? puis se que le GO arrive aux injecteurs ??? et toi la prise DIAG ronde tu en as une ou c’est tu ou trouver une ?? car le mécano l' a testée avec un ordi portable et c' est connectée sur une seule cosse ??

j’espère que les explications te sont utile

Lien à poster
Partager sur d’autres sites
il y a 16 minutes, ledoc1 a dit :

si le système anti démarrage est dans le tableau de bord il se présente sous quel forme ??

Tu vas à la page 2 du lien que je t'ai donné, et comme je t'ai dit c'est le boitier marqué TEMIC.

 

J'attends toujours que tu me donnes le type moteur pour que je puisse savoir comment est gérée l'injection.

 

La prise diag ronde.... je ne connais pas ce format, il parait que c'est emprunté à Mercedes j'ai lu dans un autre forum, alors que d'habitude c'est une prise trapézoidale.

Il avait VCDS ton mécano ? Il a interrogé tous les calculateurs, y compris l'antidémarrage ?

Modifié par bob bimon
Lien à poster
Partager sur d’autres sites

C'est bien le témoin d'antidémarrage.

La phot est celle du calculateur moteur.

Tu as cherché le module TEMIC ?

 

Quel est le type moteur pour que je puisse savoir comment est gérée l'injection ?

 

Il avait VCDS ton mécano ? Il a interrogé tous les calculateurs, y compris l'antidémarrage ?

Modifié par bob bimon
Lien à poster
Partager sur d’autres sites

bonjour le moteur de mon LT 28 serait SDI 2.5 l sur le bloc cote gauche en dessous de la culasse j'ai trouvé

un numéro pointé sur une partie usinée  * AOX 015670 * je ne sais pas si c'est le TYPE ou le N ° de série tiens moi au courant . j' ai trouvé sur le NET une prise 16 cosses qui devrait corresponde à ma prise (commune a  MERCEDES /IVECO/VW ) de marque DELPHI et j' ai un ancien collègue qui bricole qui à DIAG de cette marque il doit voir si c'est compatible ???? et si s'est compatible , il donnera peut être un ou des codes pannes

si tu as d'autres idées de possibilités ( car je pense que temps que ce voyant clignotera il ne démarrera pas

Lien à poster
Partager sur d’autres sites

C'est un moteur AGX (tu as lu A0X).

tu as un relais marqué 2D0 919 505 sous ton siège; il alimente le calculateur.

S'il ne répond pas, l'antidémarrage dit qu'il y a un problème.

 

Il va falloir aussi se pencher sur le module TEMIC, inspecter et nettoyer les broches de son connecteur, et vérifier à l'ohmètre la résistance entre les fils des broches 11 et 12 de son connecteur côté faisceau  (on doit lire quelques dizaines d'ohms, c'est la bobine transpondeur de lecture de la clé sur le neiman).

Modifié par bob bimon
Lien à poster
Partager sur d’autres sites

merci pour ton aide .pour la lecture des lettres c'est un peux rouillé .excuse moi de ma crédulité le module TEMIC  c'est lequel ??? boitier sous la batterie ? par ce que la connexion est crade je n’arrive  à la sortir malgré le verrouillage ouvert et sous le siège il y a 2 relais (donc 1 pour le boitier et l'autre il sert à quoi ?

je verifirai ça demain matin

en tous cas merci pour ton aide precieuse

bonne soirée

a demain

cdlt

Lien à poster
Partager sur d’autres sites

j'ai oublier de te signaler ou pas dans mes contrôle de samedi j'ai branché une lampe témoin sur l’électrovanne de la pompe injection quand je met le contact il s'allume et ce coupe en mème temps que le boitier de préchauffage sur lequel le fusible plat était grille

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, ledoc1 a dit :

le module TEMIC  c'est lequel ??? boitier sous la batterie ? par ce que la connexion est crade je n’arrive  à la sortir malgré le verrouillage ouvert et sous le siège il y a 2 relais (donc 1 pour le boitier et l'autre il sert à quoi ?

Je t'ai déjà mentionné par 2 fois qu'il est dans le tableau de bord, et le lien qui montre un sujet similaire au tien avec le même LT28 le montre très bien en page 2. Relis.

Le relais dont je parle est pour le calculateur moteur, pas pour le boitier d'antidémarrage TEMIC.

Lien à poster
Partager sur d’autres sites
il y a 47 minutes, ledoc1 a dit :

j'ai branché une lampe témoin sur l’électrovanne de la pompe injection quand je met le contact il s'allume et ce coupe en mème temps que le boitier de préchauffage sur lequel le fusible plat était grille

Et quand tu lances le démarreur, la lampe s'allume ?

 

Et pendant que le démarreur tourne, est-ce que ton compte-tours décolle de 0 pour aller vers 200tr/mn ?

S'il reste collé à 0, tu as une panne du capteur PMH, qui bloque le calculateur moteur.

Modifié par bob bimon
Lien à poster
Partager sur d’autres sites
Invité Bjl001*27

bonjour

je m'excuse pour ma lourde demande pour le boitier TEMIC ,je le serai pas aller le chercher là (c'est le premier truc qu'il on monté avant l'ensemble tableau de bord) je l'ai trouvé en suivant le câble de l'anneau d'identification de clé de contact ,il me reste une vis (soit je fais un trou ou j’écarte le tableau de bord )et si visuellement je ne vois rien on peut le faire contrôler .je n'ai pas eu le temps de contrôler électriquement mais quand j'ai mis la main dessus on les entends se coller et se décoller et toi tu as ou connais quelqu'un

qui aurait DIAG ??    

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Invité Bjl001*27 a dit :

mais quand j'ai mis la main dessus on les entends se coller et se décoller et toi tu as ou connais quelqu'un

qui aurait DIAG ??

Qui ça "les " ? Les relais ?

Quand ? Comment ?

Il te faut juste de débrancher le connecteur, d ele contrôler visuellement  et de contrôler le résistance de la bobine sur son connecteur.

 

Non, je ne connais personne qui ait Diag.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page