Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Allumage intempestif voyant stop et voyant frein


Invité §heu602JC

Messages recommandés

Invité §heu602JC

Bonjour,

 

Je possède une Xantia 2L HDI 110 CH édition Exclusive de 1999.

Elle a 190000 km.

 

J'ai plusieurs petits problèmes dont j'aimerais vous faire part :

 

1 : Quelques secondes après le démarrage, il arrive que le voyant stop s'allume avec le voyant frein (le point d'exclamation dans un cercle). Ces deux voyants s'allument de façon synchrone et cela semble réagir au mouvements de la voiture. J'ai l'impression que c'est lié à la température exterieure. Les voyants restent allumés plus souvent quand il fait froid.

 

2 : Lorsque je freine, mes freins grincent mais même quand je lache le frein, ils continuent de grincer jusqu'a ce que j'atteigne une certaine vitesse. J'ai l'impression que les plaquettes ne reviennent pas complètement.

 

3 : De manière totalement aléatoire, il arrive que le voyant stop clignote avec le voyant température de l'eau. Ces deux voyant clignotent de manière régulière puis s'arrêtent, sans raison apparente.

 

Bref, je ne pense pas qu'il s'agisse de graves problèmes, mais cela éveille quand même mon attention...

 

Merci d'avance pour vos réponses !

Lien à poster
Partager sur d’autres sites
Invité §heu602JC

Le liquide du circuit hydraulique a été changé à l'occasion du remplacement d'une sphère de réserve de pression. Je me demande si le garagiste n'en a pas mis trop... Sinon je n'en sais pas plus sur le circuit hydraulique, je possède cette voiture depuis septembre 2011 et à part le remplacement de cette shpère, je n'ai rien fais de spécial. Je vais regarder les différentes factures d'entretien, voir s'il n'y a rien qui concerne le circuit...

Lien à poster
Partager sur d’autres sites

bon, regarde dans ma signature, tu y trouveras plein de tutoriels sur la Xantia, dont celui relatif à la vérification du niveau de LHM. Il s'effectue en position haute maxi.

ça n'est pas un trop-plein de LHM qui va faire allumer le voyant, mais un niveau trop bas pourra le faire...

 

pour tes freins, vas voir le tutoriel sur le remplacement des plaquettes arrière, à tous les coups tu as du sulfate au dos des étriers, ils se sont mis de travers et il faut éliminer ce sulfate avant de remplacer les plaquettes (vérifies quand même l'état de tes plaquettes à l'avant, on ne sait jamais...)

Lien à poster
Partager sur d’autres sites

pour ton alerte température, ça peut venir d'une sonde qui n'envoie pas la bonne info au calculateur...

 

après, il faut savoir laquelle... lol.gif.5f5f14fe643b2dd395a41f583c899c32.gif

 

à l'occasion, tu m'enverras ton numéro de série (VF7... sur ta carte grise) par message privé (tu cliques sur l'icône représentant un p'tit visage en haut de mon message)

je devrais pouvoir voir quelles sondes tu as

Lien à poster
Partager sur d’autres sites

j'ai reçu ton MP, j'y regarde après déjeuner

 

oui, le sulfate sur les freins arrière c'est récurrent... c'est une réaction entre les deux métaux (acier du bras de suspension et alliage d'aluminium pour l'étrier)

 

mais on rencontre parfois le même souci quand on a des jantes alu

parfois ça sulfate entre la portée de jante et le moyeu, on crève et on n'arrive pas à décoller sa roue ! lol.gif.fb440b547d254c108a966e3e66d4d3bc.gif

Lien à poster
Partager sur d’autres sites

bon, a priori tu n'as qu'une seule sonde qui fait tout,

elle est bleue, elle est vissée sur le côté du boitier thermostat, elle est référencée 1338A6 (en 9 sur l'éclaté)

chez Citroën elle vaut 37,69 euro, mais sur le web, par exemple chez Oscaro, tu peux la trouver à 17,74 Euro : http://www.oscaro.com/sonde-de [...] 896-3944-p

 

si tu la remplaces, il faut penser à mettre deux/trois tours de ruban de Téflon de plombier sur le filetage, pour éviter toute fuite (elle est au contact du liquide de refroidissement)

 

jap.gif.ea74101a7f53be439c2fe52a62cda48d.gif

 

 

heutrust 1338A6-9.jpg

Lien à poster
Partager sur d’autres sites

bonsoir a tous dans le même sujet je possède une xantia 2 i essence de 1994 elle couche dehors est par ces température de - 12-18

elle fait des caprices pour démarrer le matin aussi les voyant reste au rouge plus long temps mais en plus j'ai des fuites de liquide

donc je ne sais ou elle se fond je trouve des traces a l'avant sur les sphères je pense que c'est le gel qui fait cela enfin je pose la question merci de vos réponses a +

Lien à poster
Partager sur d’autres sites

wallole.gif.acc5497ed0fea3d7e9f571feea8998d6.gif

 

les voyants qui s'allument plus longtemps en hiver, a priori c'est général pour les Xantia, c'est certainement dû au LHM qui est moins fluide...

 

pour tes fuites, il n'y a que toi qui puisses les localiser ! radamanthis.gif.1ba6bc8c31570b6ef7bdb74e6f8c5e63.gif

et tant que tu ne le fais pas, avec des photos pour nous indiquer précisément où ça se passe, on ne pourra pas vraiment t'aider...

Lien à poster
Partager sur d’autres sites

salut en effet si je ne met pas de photos vous ne pouvais pas voir mais aujourd'uit elle a pas voulu démmaré donc en charge la batterie

puis nous verrons je feraits des photos lundi matin , heuresement je ne travaille pas et je possède une aurte citroen mais elle vaux pas la xantia ! c'est une c5 II 2008 ET

Lien à poster
Partager sur d’autres sites

Bonsoir à vous, je viens alimenter le sujet sur les voyants rouges qui par temps froid, comme c'est le cas actuellement, restent allumés. J'ai 3 xantia (s), samedi matin, -7°c, la TD de 1993, voyants allumés, direction très dure, une ou deux minutes après et quelques mouvements de la manette de hauteur, tout redevient normal. Ce matin -2 et de la neige, c'est la 2.0HDI 90cv de 2000 qui après 200m, s'allume, direction normale, hauteur correct. Demi-tour, je prends la TD de 1998, qui stationne au même endroit, aucun pb ! ??? Le liquide doit figer quelque part, mais où ? A+.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...