Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Polo

Panne essuis glace


Marco60
 Partager

Messages recommandés

Bonjour à tous 

Je suis nouveau sur ce cite donc je me présente 

Marco propriétaire d'une polo  de aout 2013 qui me donne des petits soucis en ce moment . Mes essuis glace avant (pas l'arrière il fonctionne) ainsi que mes lave glace AV/AR ne fonctionne plus 

J'ai changer les fusibles F27 dans l'habitacle et le F8 dans le compartiment moteur mais à faire . Auriez vous une idées SVP 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

il y a 20 minutes, Marco60 a dit :

Bonjour à tous 

Je suis nouveau sur ce cite donc je me présente 

Marco propriétaire d'une polo  de aout 2013 qui me donne des petits soucis en ce moment . Mes essuis glace avant (pas l'arrière il fonctionne) ainsi que mes lave glace AV/AR ne fonctionne plus 

J'ai changer les fusibles F27 dans l'habitacle et le F8 dans le compartiment moteur mais à faire . Auriez vous une idées SVP 

Merci d'avance

De juin 2015 pardon je me suis trompé avec mon touran

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...