Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Turbo qui se coupe tout seul quand il en a envie ...


Messages recommandés

Bonjour à tous,

 

Voici plusieurs mois que j'ai ce soucis sur mon CMAX TITANIMUM 1.6hdi DE 2008 230.000km.

 

Lors d'une 20 aine de kilomètres parcourus au moins, mon turbo ne répond plus, je n'ai plus rien sous la pédale. Pour y remédier un coup de clef en roulant et hop c'est repartit pour quelques kilomètres. Et ainsi de suite, vraiment pénible, sachant que je souhaite revendre mon véhicule.

 

Il y a quelques années j'avais eu ce problème avec un voyant sur mon tableau de bord, j'avais changé mon débimètre et tout est revenu dans l'ordre.

 

Aujourd'hui aucun signal sur mon tableau de bord et rien à la valise. J'ai testé mon débimètre avec un multimètre, il fonctionne.

 

Pour info j'ai changé ma vanne EGR il y a 1mois mais mon problème était déjà avant.

 

Quelqu'un aurait une idée ?

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page