Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance


Messages recommandés

 

Bonjour la communauté si je viens aujourd’hui c’est que j’ai un souci avec mon a3 sportback 1.9 tdi 105 . 

Voilà le souci c’est que je n’est plus de puissance( comme si je n’avait plus de turbo  )et le voyant moteur est allumé  alors le garage m’a fait changer le catalyseur car selon lui il etai bouchée et défectueux . 
Après avoir changer le catalyseur le problème persiste le voyant toujours présent et la perte de puissance . J’ai donc fait appeler à une autre personne qui fait des nettoyages a l’hydrogéne et qui fait des diagnostics plus poussés que mon garage . Selon le diagnostic il y avait un défaut au niveau de l’électrovanne de commande de turbo donc je l’es remplacer et le problème persiste toujours . Après tout cela j’ai découvert que si je démarrer la voiture toute en accélèrent en même temps je retrouver ma puissance mai le voyant rester et quand je monter dans les tours en vitesse 5 et a 2900 tours sa recoupe et j’ai de nouveau la perte de puissance donc on est un peut perdu là vanne egr a étais testé elle fonctionne bien donc si quelqu’un a déjà eu ce problème là merci de m’aider ou si vous avez d’autre idée je suis preneur merci

0A9C2211-4270-4F21-A8A8-274114338219.png

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page