Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Panne essuie glace arrière Octavia 2 combi 2005.


Messages recommandés

Bonjour à tous,

J'ai mon essuie glace arrière qui ne fonctionne plus, le fusible 41 de 15A sur le côté de la planche de bord est ok. J'ai démonté pour accéder au moteur, c'est un branchement 4 fils, 1 marron, 1 vert, 1 vert et blanc et un violet et noir. Quand on actionne la manette, rien ne se passe, mais en testant, il y a 12v sur les 3 fils quand je prends la masse sur le marron. Et ce qui m'intrigue c'est que j'ai du 12v dés que je mets le contact, je suis un perdu, merci de tenter de me venir en aide.

Mon véhicule est une Octavia Combi de 2005.

Avec toute ma sympathie.

Lien à poster
Partager sur d’autres sites
Le 03/04/2021 à 18:11, Pascapache a dit :

Bonjour, personne pour me venir en aide, qui peut m'indiquer ou se trouve le relai des essuie glaces arrière, merci?

Bonne soirée.

 

Bonjour,

J'avais eu le même problème sur la mienne (octavia 2 de 2004, berline).

Je l'avais changé par le même moteur, qui a fonctionné qq semaines et a de nouveau grillé...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page