Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ford ka 2 tdci de 2010


Messages recommandés

Bonjour,

j'aimerais avoir une aide concernant la petite biellette qui est située sur la partie supérieur de la boite de vitesses sous le support batterie, je l'ai déconnectée 

pour avoir plus facilement accès à la vis supérieur du démarreur qui a été changé avec succès, le problème est la remise en place de cette biellette quand

je la fixe dans son logement j'ai le levier de vitesses bloqué, j'ai essayé plusieurs fois dans diverses positions sans succès.

Y aurait il une manipulation, une méthode particulière pour la remettre?

Merci d'avance

 

IMG_0835.JPG

IMG_0837.JPG

Lien à poster
Partager sur d’autres sites
  • Réponses 38
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Il y a 3 heures, ROBERTO 88 a dit :

Bonjour,

j'aimerais avoir une aide concernant la petite biellette qui est située sur la partie supérieur de la boite de vitesses sous le support batterie, je l'ai déconnectée 

pour avoir plus facilement accès à la vis supérieur du démarreur qui a été changé avec succès, le problème est la remise en place de cette biellette quand

je la fixe dans son logement j'ai le levier de vitesses bloqué, j'ai essayé plusieurs fois dans diverses positions sans succès.

Y aurait il une manipulation, une méthode particulière pour la remettre?

Merci d'avance

 

IMG_0835.JPG

IMG_0837.JPG

Bonjour, oui, sur la 1ère photo, on voit bien que l'axe qui sort de la B de V est de forme rectangulaire tout comme le trou creusé dans le levier de commande.

Il te sera peut être nécessaire de placer cet axe au neutre, c'est-à-dire entre deux crans avant de remettre la biellette sur l'axe.

 

Lien à poster
Partager sur d’autres sites

Merci pour ton aide donc tu me dis de placer cet axe au neutre mais comment procéder vu qu'il n'y a pas

beaucoup de débattement à droite comme à gauche, comment procéder, en forçant vers la droite avec une clé plate sur la partie rectangulaire pour le mettre en position neutre? 

j'ai déjà essayé de le tourner mais je n'ose pas forcer de peur de casser une autre pièce.

enfin je vais encore essayer mais c'est la galère.

 

 

 

 

 

 

 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, ROBERTO 88 a dit :

En réessayant, je me suis rendu compte qu'il n'y a pas de point neutre avec cette biellette, ce n'est pas

un sélecteur de vitesses cet axe, le sélecteur est lui placé en bout de boite, donc je suis toujours dans la mouise.🤥 

:metal:  quand tu bouges le levier y'a pas une position un poil mieux 

 

ne pas forcer

Lien à poster
Partager sur d’autres sites

Bonjour

ça doit faire partie du mécanisme de sélection mais possible qu'il y a un ressort de rappel dessus...donc une seule position stable une fois démonté.

ce qu'il faut faire :c'est faire sortir la rotule du levier en appuyant dessus , placer le levier et ensuite positionner à la main le levier en le tournant  pour réenclencher la rotule.

La boîte avait une vitesse d'engagée ou était au point mort ?

Lien à poster
Partager sur d’autres sites
il y a 40 minutes, tete de soupapes a dit :

:metal:  quand tu bouges le levier y'a pas une position un poil mieux 

 

ne pas forcer

Non quand je fixe cette biellette sur l'axe le levier est bloqué vers la droite est impossible de le ramener dans l'autre position.

Lien à poster
Partager sur d’autres sites

Donc les dernières nouvelles

 

j'ai tout essayé et niet, il y avait une vitesse d'engagée quand j'ai enlevé l'écrou de la biellette,

l'axe je ne peux le sortir

en débrayant rien ne se passe

je ne comprends pas le fonctionnement de ce mécanisme

j'ai remonté le tout pour faire un essai sans fixer la biellette et j'arrive à placer la première, la seconde,

enfin toutes celles qui font avancer mais plus de marche arrière et le levier de vitesses qui va dans tous les sens.

Voilà je ne sait plus quoi faire😪

Lien à poster
Partager sur d’autres sites
il y a 2 minutes, ROBERTO 88 a dit :

Donc les dernières nouvelles

 

j'ai tout essayé et niet, il y avait une vitesse d'engagée quand j'ai enlevé l'écrou de la biellette,

l'axe je ne peux le sortir

en débrayant rien ne se passe

je ne comprends pas le fonctionnement de ce mécanisme

j'ai remonté le tout pour faire un essai sans fixer la biellette et j'arrive à placer la première, la seconde,

enfin toutes celles qui font avancer mais plus de marche arrière et le levier de vitesses qui va dans tous les sens.

Voilà je ne sait plus quoi faire😪

au point mort possible ou pas

 

En passant la marche arrière possible ou pas

Lien à poster
Partager sur d’autres sites
il y a une heure, tete de soupapes a dit :

au point mort possible ou pas

 

En passant la marche arrière possible ou pas

au point mort non impossible de la fixer

quand je crois passer la marche arrière c'est la 4éme je suppose pas de marche arrière

Lien à poster
Partager sur d’autres sites
il y a 1 minute, ROBERTO 88 a dit :

au point mort non impossible de la fixer

quand je crois passer la marche arrière c'est la 4éme je suppose pas de marche arrière

Deboite la rotule et remettre le petit levier sur la boite 

 

Passe la marche arrière  et tenté de remettre la rotule 

Lien à poster
Partager sur d’autres sites
il y a 5 minutes, tete de soupapes a dit :

Deboite la rotule et remettre le petit levier sur la boite 

 

Passe la marche arrière  et tenté de remettre la rotule 

j'ai déjà fait cette manœuvre passer soi-disant la marche arrière (c'était la 4éme) le petit levier est bien dans le petit rectangle de l'axe qui sort de la boite mais après j'ai le levier de vitesses bloqué sur la droite et

plus de possibilité d'engager la première et la seconde, c'est un truc de fou

Lien à poster
Partager sur d’autres sites
Il y a 3 heures, ROBERTO 88 a dit :

j'ai déjà fait cette manœuvre passer soi-disant la marche arrière (c'était la 4éme) le petit levier est bien dans le petit rectangle de l'axe qui sort de la boite mais après j'ai le levier de vitesses bloqué sur la droite et

plus de possibilité d'engager la première et la seconde, c'est un truc de fou

Le petit levier monte en tirant ?

Lien à poster
Partager sur d’autres sites

Enfin de compte j'ai remis exactement la biellette dans son logement prévu puisque il y était auparavant 

le résultat: le levier de vitesses est trop à droite, et je n'ai plus de marche arrière, j'ai il me semble 

la 1ére,la seconde, la 3éme, 4éme et c'est tout.

donc que s'est il passé?

Comment retrouver la marche arrière?

j'ai manipulé le sélecteur de vitesses dans tous  les sens sans résultat

il doit y avoir une manipulation quelconque à faire je pense mais laquelle?

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, ROBERTO 88 a dit :

Enfin de compte j'ai remis exactement la biellette dans son logement prévu puisque il y était auparavant 

le résultat: le levier de vitesses est trop à droite, et je n'ai plus de marche arrière, j'ai il me semble 

la 1ére,la seconde, la 3éme, 4éme et c'est tout.

donc que s'est il passé?

Comment retrouver la marche arrière?

j'ai manipulé le sélecteur de vitesses dans tous  les sens sans résultat

il doit y avoir une manipulation quelconque à faire je pense mais laquelle?

si tu force un poil sur le petit levier ,il se passe quoi

 

dans la boite y'a des petits bonhommes avec ressort

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, ROBERTO 88 a dit :

Enfin de compte j'ai remis exactement la biellette dans son logement prévu puisque il y était auparavant 

le résultat: le levier de vitesses est trop à droite, et je n'ai plus de marche arrière, j'ai il me semble 

la 1ére,la seconde, la 3éme, 4éme et c'est tout.

donc que s'est il passé?

Comment retrouver la marche arrière?

j'ai manipulé le sélecteur de vitesses dans tous  les sens sans résultat

il doit y avoir une manipulation quelconque à faire je pense mais laquelle?

Bonjour, normalement l'axe qui sort de la boite de vitesse doit pouvoir bouger sur 3 positions.

1- Vers l'avant.

2-Revenir en arrière au neutre (Point mort).

3-Vers l'arrière.

Lien à poster
Partager sur d’autres sites
il y a 15 minutes, treborpj a dit :

Bonjour, normalement l'axe qui sort de la boite de vitesse doit pouvoir bouger sur 3 positions.

1- Vers l'avant.

2-Revenir en arrière au neutre (Point mort).

3-Vers l'arrière.

Bonjour et merci de ta réponse, 

sur cet axe je n'ai qu'une position et même en essayant de le faire pivoter je n'arrive à rien, c'est pour ça que j'ignore ce qui c'est passé.

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, tete de soupapes a dit :

Montée ?

OUI monté ça ne bouge pas beaucoup, j'essaie de déboite la rotule pour faire un autre essai

celui ou tu préconise de déboiter la rotule, de passer la marche arrière et de la remettre

mais je sèche sur cette rotule pour l'enlever j'ai peur de casser quelque chose, j'y retourne de suite

et je t'en dirai plus😉

 

Lien à poster
Partager sur d’autres sites
il y a 29 minutes, ROBERTO 88 a dit :

OUI monté ça ne bouge pas beaucoup, j'essaie de déboite la rotule pour faire un autre essai

celui ou tu préconise de déboiter la rotule, de passer la marche arrière et de la remettre

mais je sèche sur cette rotule pour l'enlever j'ai peur de casser quelque chose, j'y retourne de suite

et je t'en dirai plus😉

 

Voilà j'ai fait tout ce que tu as dit mais hélas j'en suis toujours au même point, ce que je constate, c'est que je n'arrive pas à déplacer ou si peu l'axe qui sort de la boite, je pense que le problème vient de là, il suffirait que celui-ci se déplace et le levier de vitesses reviendrait dans sa position initial je pense, mais que s'est il passé pour qu'il se soit mis dans cette position et ne veut plus en bouger, il y un truc qui le bloque mais quoi?

Lien à poster
Partager sur d’autres sites
il y a 9 minutes, ROBERTO 88 a dit :

Voilà j'ai fait tout ce que tu as dit mais hélas j'en suis toujours au même point, ce que je constate, c'est que je n'arrive pas à déplacer ou si peu l'axe qui sort de la boite, je pense que le problème vient de là, il suffirait que celui-ci se déplace et le levier de vitesses reviendrait dans sa position initial je pense, mais que s'est il passé pour qu'il se soit mis dans cette position et ne veut plus en bouger, il y un truc qui le bloque mais quoi?

Quand ta bricoler, ta rien taper ?

Lien à poster
Partager sur d’autres sites
Il y a 18 heures, ROBERTO 88 a dit :

Non j'ai juste passé une rallonge pour clé à cliquet pour atteindre la vis du démarreur qui est de ce côté et c'est tout.

Bonjour,

je viens encore t'ennuyer, regarde cette photo de la biellette, elle devrait être positionnée comme cela,

le hic est : comment la repositionner?

 

biellette kaka 2.jpg

Lien à poster
Partager sur d’autres sites
il y a 40 minutes, tete de soupapes a dit :

dans une boite ta ceci pour maintenir l'axe en place

 

vehicules-anciens.fr : Spécialiste Pièces Renault 4L, R4, TL, GTL, Savane,  Clan, Super, Parisienne, Plein air, 4L F4, 4L F6, R3, Rodéo. - Ressorts et  billes de verouillage pour boîte de vitesse de

 

pour il est pas en bonne position .

Merci, mais tu me conseille quoi?

Il n'y a aucune possibilité alors, ou changer la boite?

C'est hors de question vu le prix, ça dépasserait la valeur du véhicule, en plus elle a  175000 kms, j'ai presque tout changé dessus.

Lien à poster
Partager sur d’autres sites
il y a 13 minutes, ROBERTO 88 a dit :

Merci, mais tu me conseille quoi?

Il n'y a aucune possibilité alors, ou changer la boite?

C'est hors de question vu le prix, ça dépasserait la valeur du véhicule, en plus elle a  175000 kms, j'ai presque tout changé dessus.

De forcer pour voir si tu passes les billes 

 

Non pour changer la boîte

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, tete de soupapes a dit :

De forcer pour voir si tu passes les billes 

 

Non pour changer la boîte

Voilà j'ai remis la petite plaquette à l'envers sur l'axe pour ne pas abîmer le filetage, et en forçant avec un pied de biche, pas comme un bourrin hein! ça ne bouge pas!!

quand j'y pense en dévissant l'écrou de cette biellette je n'ai pas pris la précaution de bloquer celle-ci et en desserrant j'ai dû décaler d'un cran dans les billes, mais pourquoi alors  ça ne bouge pas d'un poil?

j'ai pris une photo

biellette ka.JPG

Lien à poster
Partager sur d’autres sites
il y a 7 minutes, ROBERTO 88 a dit :

Voilà j'ai remis la petite plaquette à l'envers sur l'axe pour ne pas abîmer le filetage, et en forçant avec un pied de biche, pas comme un bourrin hein! ça ne bouge pas!!

quand j'y pense en dévissant l'écrou de cette biellette je n'ai pas pris la précaution de bloquer celle-ci et en desserrant j'ai dû décaler d'un cran dans les billes, mais pourquoi alors  ça ne bouge pas d'un poil?

j'ai pris une photo

biellette ka.JPG

Ta essayé de bouger le levier en même temps 

 

Elle était monter elle doit y retourner 

Lien à poster
Partager sur d’autres sites
il y a 7 minutes, tete de soupapes a dit :

Ta essayé de bouger le levier en même temps 

 

Elle était monter elle doit y retourner 

oui j'ai articulé le sélecteur dans tous les sens en même temps ça ne bouge pas, à moins que ce soit dans le sens anti horaire, il n'y aurait qu'un seul sens?

je vais essayer

Lien à poster
Partager sur d’autres sites
il y a 18 minutes, tete de soupapes a dit :

Ta pasun bouton  ou appuyer pour la marche arrière 

si un levier mais j'ai déjà essayer et rien, j'ai pris le sélecteur en pleine main pour le tourner dans tous les sens rien ne bouge je ne comprends pas il faudrait une vue éclatée de cette manette pour voir ce qui bloque mais je ne trouve rien avec l'ami google 

Lien à poster
Partager sur d’autres sites

salut

pour moi cette biellette ne sert qu'au déplacement avant arrière du levier de vitesse (s'il est au plancher toutefois) (en gros je pousse pour la 1 3 et 5 , je tire pour la 2, 4 et MA)

sur la derniere photo la patte est sans doute mise a l'avant de la BV pour  essayer de faire levier ..

Il y a une autre commande qui permet de gérer l'alignement 1/2 3/4 5/MA , ça peut etre un cable qui arrive sous la boite ... a ce que j'en lis , c'est ce mouvement de choix 1/2 3/4 ou 5/MA qui pose probleme

Alors première chose, confirmer que la biellette du haut gère l'engagement d'une vitesse  et non l'alignement .. si c'est le cas , il faut abandonner cette piste  et chercher l'autre mouvement ... 

Peut etre que en enlevant la patte du haut, l'axe de commande est descendu , et le cable inférieur a sauté de son point d'attache tout simplement

le cas échéant voir sur une voiture qui fonctionne  (ou a la casse par exemple) comment se fait le mouvement, le positionnement des pièces ...  Et comme souvent, avoir une RTA permet de voir et de comprendre...

ça ne doit pas etre bien grave comme problème .... 

Lien à poster
Partager sur d’autres sites
il y a une heure, yann76 a dit :

salut

pour moi cette biellette ne sert qu'au déplacement avant arrière du levier de vitesse (s'il est au plancher toutefois) (en gros je pousse pour la 1 3 et 5 , je tire pour la 2, 4 et MA)

sur la derniere photo la patte est sans doute mise a l'avant de la BV pour  essayer de faire levier ..

Il y a une autre commande qui permet de gérer l'alignement 1/2 3/4 5/MA , ça peut etre un cable qui arrive sous la boite ... a ce que j'en lis , c'est ce mouvement de choix 1/2 3/4 ou 5/MA qui pose probleme

Alors première chose, confirmer que la biellette du haut gère l'engagement d'une vitesse  et non l'alignement .. si c'est le cas , il faut abandonner cette piste  et chercher l'autre mouvement ... 

Peut etre que en enlevant la patte du haut, l'axe de commande est descendu , et le cable inférieur a sauté de son point d'attache tout simplement

le cas échéant voir sur une voiture qui fonctionne  (ou a la casse par exemple) comment se fait le mouvement, le positionnement des pièces ...  Et comme souvent, avoir une RTA permet de voir et de comprendre...

ça ne doit pas etre bien grave comme problème .... 

Merci pour tes conseils mais j'ai déjà regardé tout ça, tous les câbles sont en place, c'est le ressort de rappel pour le levier de vitesse cette pièce, et comme disait tête de soupape il se pourrait qu'il ait sauté d'un cran en dévissant l'écrou mais comme tu l'as vu sur la photo j'ai mis dans le sens inverse la patte pour essayer de forcer dessus et je n'arrive pas à la remettre comme elle devrait être.   

J'ai la rta de cette ford ka mais concernant la boite de vitesses il n'y a rien, ça ne vaut plus les anciennes rta format  papier c'était beaucoup plus détaillé, maintenant la plus part des personnes ne touche plus à grand chose dans leur véhicule.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page