Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Peugeot

1.6 hdi fuite huile a coté des injecteurs


Invité thierrydu69
 Partager

Messages recommandés

Invité thierrydu69

bonjour , j'ai une fuite sur ma 208 1.6hdi 75 de 2016 ,
j'ai réussi a cerner a peux près d'où viens la fuite , c'est vers les injecteurs , il me semble que la fuite
viens d'une sorte de capteur électrique de couleur noir ( il y en a un vers chaque injecteurs) , quand le
moteur tourne ca fais des "bulles" avec de l'huile . par contre je ne connais pas le nom ni l'utilité de
ces capteurs ! j'ai entouré en rouge la "chose"

spacer.png

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, thierrydu69 a dit :

bon j'ai nettoyer et de l'huile sort autour de certaine bougies de préchauffage .... c'est normal de l'huile

a cet endroit ? 

Bonjour, non pas normale, mais es-tu certain que l'huile sort bien de la base des bougies de préchauffages ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité thierrydu69

difficile a dire , si j’élimine les bougies de chauffe et les injecteurs et aussi le joint de cache culbuteurs...ben il ne reste que  le joint de la "demie culasse"  :-(

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai eu le même genre de problème sur une 2008 1.6hdi. Au départ PEUGEOT a cru à une fuite injecteur et me l'a changé mais ce n'était pas ça. Il s'est avéré que le joint spi d'arbre à came était mort et que c'est de là que de l'huile finissait par se retrouver au niveau de l'injecteur le plus prés de la courroie de distribution. Est ce au niveau de cet injecteur que tu as de l'huile  ? 

Peut être une piste à suivre.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour j'ai aussi le problème sur ma Peugeot 208 1.4hdi 68cv de 2013  elle a 94000km .

 

C'est pas permanent voir plutôt occasionnel ( environ 1fois par semaine ) j'ai un liquide qui sort par les deux bougies de préchauffage côté distribution . Mon mecano me dit rien de grave . Pourtant en lisant les postes j'en suis moins sur du coup . D'autant que ( surtout a froid) j'ai l'impression d'avoir comme des claquement style mitraillette ta ta ta ta ta ) et des sorte de claquetisse a l'accélération . Quelqu'un pourrait m'aider .

Merci d'avance. 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...