Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

reparation moteur d'essuie glace arriére sur octavia 2003


Messages recommandés

:hello: bonjours a tous ,il se fait tard ou tôt c'est selon! inscrit depuis un moment sur le forum dans la section modélisme

j'ai recherché si il y avait un topic sur les réparation d’essuie glaces ,je me propose donc de vous faire par de ma petite aventure sur le sujet car je suis un nul en mécanique et électricité et si ça peut servir c'est bien!!

 

donc pour commencer je suis possesseur de deux Skoda octavia , cap ouest de 2003/1L9 90cv et une tour 2007 105 cv 1L9

 

le problème est survenue en fin d'année 2012 ce qui fait un moment déjà l'essuie glace arrière de ma cap ouest avait du mal a fonctionner jusqu’à ce qui finisse par rester bloquer définitivement, j'avais été faire un tour chez Skoda ,qui m'a dit ben c'est cuit faut le changer et il y en a pour env 125 roros sans la pose!! donc je me suis dit je verrais ça après les fêtes ,puis je suis passé a autre chose et n'y ai plus pensé car ça ne me gênait pas plus que ça

 

et dernièrement je discutait avec un ami longue de date mécano qui me dit qu'il serait peut être grippé

 

j'ai donc pris mon courage a deux mains et j'ai demonté et effectivement y a comme un blème!! :pt1cable:

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0210.jpg

http://i34.servimg.com/u/f34/12/26/75/36/imag0211.jpg

http://i34.servimg.com/u/f34/12/26/75/36/imag0212.jpg

 

la je me suis dit qu'il fallait faire quelque choses ,mort pour mort autant y jetter un oeil avant de le remplacer

 

je n'ai pas pris beaucoup de photos donc je vais utiliser celles que j'ai au mieux

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0213.jpg

 

pour commencer j'avais retiré le couvercle en alu il y a 7 visses qui se retirent avec une clé torx je ne me rappelle plus la taille je regarderais ce matin

puis j'ai récupéré le joint même étant cassé car je me souviens qu'il existait des feuilles dans les quelles on pouvait couper des joints ,ça je m'en servait quand je bidouillais mes trolles(mobs) quand j’étais djeun's

 

puis j'ais retiré le capot du moteur sans savoir si j'arriverais a le remonter ,ben c'est ça l'aventure! :lol:

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0214.jpg

 

et il y a l'induit qui s'est fait la malle!(recheche internet!) :cry:

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0215.jpg

 

me suis dit t'affole pas!

 

je l'ai nettoyé au niveau de la tête en cuivre avec un peut d'abrasif fin sans forcer comme un âne et je l'ai mit de coté avec le capot moteur

 

j'ai ensuite démonté l'articulation qui fait le bras d'essuie glace et l'ai nettoyé un peut puis fait tremper dans du dégrippant,et derouillé au max avec une brosse

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0218.jpg

http://i34.servimg.com/u/f34/12/26/75/36/imag0217.jpg

 

j'ai enfin retiré le gros pignons vert qui supporte un disque en cuivre

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0216.jpg

 

nettoyé et passé a l'abrasif pour retirer ce qui etait oxidé

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0219.jpg

http://i34.servimg.com/u/f34/12/26/75/36/imag0220.jpg

 

avant de faire le nettoyage j'avais fait une marque sur le disque et sur le plastique du boitier pour le remettre a sa place car il s'etait bloqué en cours de fonctionnement pareil pour l'articulation pour le remettre dans sa position !

 

ça c'est la plaquette qui etait en dessous du disque et qui fait fonctionner le bras

avant

http://i34.servimg.com/u/f34/12/26/75/36/imag0221.jpg

 

aprés

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0222.jpg

 

la aussi un petit coup d'abrasif sur les tétons qui servent de contact sans forcer pour ne pas écraser l'inclinaison des lamelles

 

et enfin j'ai retiré delicatement le capot qui recouvrait un circuit imprimé pour voir l’état!

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0223.jpg

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0224.jpg

 

une fois tout nettoyé et passé au compresseur pour retirer le dégrippant et autre white spirit utilisé pour nettoyer

en veillant bien a sécher toutes les parties électrique,jai refermé la partie ou était le circuit imprimé puis j'ai commencer par remettre le gros pignon vert avec une petite noix de graisse sur son support pour que ça coulisse sans problème ,puis l'induit a sa place en veillant a écarter délicatement les deux charbons pour que sa passe sans forcer et la jai fait tourner l'induit en maintenant le pignon vert jusqu’à ce que ce dernier revienne se mettre en face de la marque faite sur le plastique du bloc et une noix de graisse a l opposé pour que ça tourne dans son logement sans souci ,une fois le capot remis (deux vis cruciforme et deux cales qui servent a fixer le tout) ,puis j'ai remis l'articulation après l'avoir dégrippée nettoyé et graissée a sa place sans oublier de remettre le petit chapeau qui sert a maintenir les pièces en place une fois le couvercle fermé toujours en replaçant les pièces dans leurs marques ,j'ai pulvérisé de la graisse en bombe dans le bloc pour qu'elle passe partout avant de se solidifier!j'ai retourné le bloc et remis le joint spie qui rend l'arbre de maintient du bras étanche et remis aussi la capsule qui sert de protection du joint spie :pt1cable: :pt1cable: un peut ch.. a remettre car c'est petit et fragile ,enfin j'ai remis le capot en alu avec les 7 vis torx et rebranché le moteur pour faire un essais et........ ça fonctionne sans problème :bounce: :bounce: :bounce:

 

j'ai débranché et enlevé le capot car il faut que je fasse un joint pour étanchéifiée soit avec de la feuille a joint si ça existe encore soit avec de la pâte a joint!!

 

voila je vous tiendrais au courant pour ce petit restant d'aventure!!

 

bonne continuation!

 

ps

 

si le post n'est pas a sa place je pense qu'un modo sympa le mettra ou il doit être

si 'il existe un post avec des explications sur le démontage d'un moteur comme celui ci ,ben j'en suis désolé car j'ai fait le tour et je ne l'ai pas vus

sinon j’espère que ça peut être utile!

Lien à poster
Partager sur d’autres sites

bonjour ben suite et fin tragique du moteur aprés un remontage du capot a la pate a joint ,j'ai replacé le bloc a sa place rebranché et essyé ça fonctionnait impecable jusqu'a ce que je fasse fonctionner le lave vitre ,le bloc s'estr rempli de produit lave vitre et s'est mit az deconner ,j'ai redémonté pour verrifier et je me suis apercu que

 

http://i34.servimg.com/u/f34/12/26/75/36/imag0225.jpg

 

la pièce noir qui est sur capot est fissurée a l'interieur et pas possible a demonter car serti avec des tetons en plastique ,donc l'eau rempli le bloc et passe dans les circuits imprimé et moteur ,sans le lav glace il foncionne sans probleme,mais avec c'est cuit!!

 

bilant du boulot pour pas grand resultat car la petite pièce ne se remplace pas !!

 

au moin je sais comment ca se demonte maintenant!

 

bonne continuation

Lien à poster
Partager sur d’autres sites

bha l'autre va arriver via oscaro il sera remit a sa place et comme j'avais enlevé la garniture ça m'a permis de reviser la serrure et remettre un p'tit coup de graissage ou il fallait ,j'avais aussi un probléme de puissance que j'ai resolu ,j'avais toujours l'impression que ma voiture n’avançait plus ,et en fait après l'avoir branché sur un diag on a rien trouvé donc j'ai supposé que ça venait du fait que la voiture ne fesait que de la ville ,depuis que je refais de la route elle a repris de la patate certainement du au fait que ça s'encrassait ,je n'ai plus de problème depuis! la il me reste a démonter les barillets de portes et leur mettre un coup de lubrifiant et ensuite elle passe a la vidange! sino elle fonctionne bien !!c'est une bonne caisse!!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page