Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Quelle est la source du problème r19 ?


Messages recommandés

Bonjour,

 

 

 

L'autre jour suite a une batterie déchargée, je me suis rendu chez le garagiste pour qu'il vérifie la santé de ma batterie que j'ai acheté neuf il y a 4 mois, tout était ok.

 

Hier après 3 jours de non utilisation de la voiture resté dehors, la voiture ne voulait pas démarré, au bout de 7-8 essais de démarrage, la batterie s'est déchargée.

 

En la poussant dans la rue, on a réussi a redémarré. 

 

On a changé 2 bougies de préchauffage car elles présentaient un filetage rouillé mais pas les 2 autres.

 

Depuis 24h, un chargeur la recharge (actuellement à 60% et 39Ah sachant qu'elle a une capacité de 77Ah).

 

Merci de vos retours.

Lien à poster
Partager sur d’autres sites

Salut , plus d'info sur le vehicule STP

Km , 1.9D ou 1.9TD

on ne change pas les bougies a cause de la rouille , mais plutôt quand on a mesurer qu'elles étaient HS et surtout , on change les 4 car elle on fait le même boulot....

-Ou en est le filtre a gasoil et le filtre a air???

-Si tu la laisse arrêter 24H elle démarre bien??

-les durites de retour injecteur(petit pont entre les injecteur) ne sont pas abimer , car elles peuvent engendrer des désamorçage

-quand tu essaie de démarrer , fumer ou pas a l’échappement??

Lien à poster
Partager sur d’autres sites

Elle a seulement 253 000 km, c'est une R19 Chamade 1.9D 64Ch diesel.

Les 2 bougies de préchauffages qu'on a remplacé marchait bien, mais la dernière fois il n'y en avait que 2 sur les 4 qui ont était changés sinon toutes les 4 présenteraient le même état de rouille.

Le filtre a gasoil a était changé dernièrement, le filtre à air j'irai le vérifier quand la pluie sera parti, j'ai vérifier les durites entres les injecteurs, ils sont bons.

La voiture démarre après 24h.

Quand je démarre, il y a bien sur de la fumée qui s'échappe.

Lien à poster
Partager sur d’autres sites
à l’instant, Alexis44170 a dit :

Forcément non, car le moteur ne démarre pas 

Et forcement pas forcer , car un moteur peut fumer sans démarrer , dans les cas de combustion incomplete , manque de compression , d'avance  ou bougie de chauffe HS..

La on partirais plus sur un désamorçage , tu as des photos du moteur STP??

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page