Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

pompe essence berlingo 1.4L?


Messages recommandés

Bonjour,

Petit soucis de démarrage sur mon Berlingo Bivouac essence 1.4, 75CV de 2007.

Il démarre une fois sur deux, voir plus du tout.

J'ai l'impression que le problème vient de la pompe à essence (je n'entends plus le bruit d'amorçage électrique lorsque je tourne la clé de contact).

Et je ne trouve pas la trappe ronde à l'intérieur sous le tapis, pour avoir accès au dessus du réservoir! Ou alors il suffit de changer ce qu'il me semble être la pompe qui serait situé dessous le long du réservoir!

Difficile de trouvé des infos sur le net, pour ce modèle de berlingo.

Si vous avez une idée? Merci à vous pour vos bon conseils.

Lien à poster
Partager sur d’autres sites

Bonjour

J'ai eu le problème sur mon Berlingo 1.6L 16s de 2008.

Pompe à essence HS, aucun accès par l'intérieur, il a fallu mettre le véhicule sur un pont afin d'accéder à la pompe à essence qui est dans le réservoir d'essence.

 

J'avais trouvé quelques photos sur un site allemand ou hollandais.

Mais n'étant pas équipé de pont je suis passé par un petit mécanicien installé à son compte dans un local à proximité de chez moi.

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page