Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
206

Hp conducteur fonctionne plus avec Aux


Melindax3
 Partager

Messages recommandés

Bonjour, petit problème depuis 1 semaine sur ma 206+ puisque l’hp coté conducteur ne sort plus aucun son mais seulement quand je suis en auxiliaire, j’ai démonté dans un premier tant tout est nickel, inverser les câbles droit et gauche du poste et de l’ampli toujours pareil.

Par contre en mode radio ou CD l’enceinte fonctionne très bien.

je n’ai rien toucher à mon téléphone, ça fait au moins 6 ans que ça fonctionnait très bien.

Sur un autre forum, un gars avait le même souci et avait mentionné qu’il avait résolu le problème (ça venait du téléphone), mais il n’a jamais dit comment il avait fait.

Alors je viens pour la toute première fois sur ce site en espérant trouver de l’aide.

Merci beaucoup 🙏🏽

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...