Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant préchauffage allumé fixe


Messages recommandés

Bonjour à toutes et tous,

 

J'ai un soucis sur mon Kangoo 1.5 DCI de 2005 qui a 244.000km, j'ai le voyant de préchauffage qui s'est affiché fixement sur le compteur. J'ai passé la valise et il m'a indiqué un probleme niveau boitier de prechauffage et bougies, j'ai donc remplacé les 4 bougies (qui n'avait jamais été changées) et le boitier. ça n'a pas éteint le le voyant pour autant... Du coup j'ai nettoyé la vanne EGR, mais là rien de nouveau. J'ai cherché du coté de la pompe d'injection et j'ai mis du nettoyant contact dans les connectiques.
J'ai aussi débranché et rebranché la fiche sur le pédalier d'accélérateur mais rien... 

Ce matin, un peu plus long à démarrer et fumée au démarrage et odeur mais ensuite une fois chaude plus de probleme pour demarrer et plus d'odeur ou moins.

Par contre niveau boitier fusible moteur prés de la batterie j'ai un sifflement continue sur les relais...

Si vous avez une petite idée ça serait vraiment sympa 😉

Merci
 

IMG_20210416_190409.jpg

Modifié par jeff40
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page