Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Renault Express 1.2L 1995 - C3G Essence


Invité Thomas234

Messages recommandés

Invité Thomas234

Bonjour tout le monde, 

 

Je viens à l'aide car cela fait maintenant plusieurs mois que j'essaye de résoudre ce soucis avec mon express mais sans succès... Je m'explique : Lorsque la voiture est froide et n'a pas été utilisée depuis plusieurs heures, aucun problème à signaler, elle démarre au quart de tour et semble assez régulière dans son régime. Par contre, lorsque je roule quelques minutes avec, la gare sur un parking (pour aller faire des courses par exemple) et revient vers elle pour repartir, c'est la que les problèmes apparaissent. Je dois tourner la clef pendant presque 10 secondes avant que le moteur veuille bien se mettre en route et on sent qu'elle broute, et peine à repartir. Le régime commence très bas et monte lentement jusqu'à son rythme naturel. la voiture sent pas mal l'essence également, rien de dramatique mais plus qu'avant il me semble.

Autre problème plus rare mais qui apparait de plus en plus aussi : lorsque j'arrive rapidement en bas régime (arrivée sur un rond point par exemple) il m'arrive que le moteur s'éteigne tout simplement et ça me refait pareil pour redémarrer. 

Je ne sais pas si c'est lié mais j'avais un fracture ouverte dans un conduit d'échappement pendant quelques mois, je l'ai remplacé depuis mais l'apparition des symptômes est arrivée peu après cette fracture donc je me demande si ça ne serait pas lié ? 

 

J'ai déjà changé pas mal de choses en pensant avoir trouvé la bonne piste sur les forums mais rien n'y fait... Voilà la liste des pièces remplacées : 

 

- Tête de Delco

- Bougies d'allumage

- Cables bougies

- Filtre essence

- Capteur PMH

- Conduit échappement

- Filtre à Air

- Filtre à Huile

- Vidange

 

Un grand merci d'avance car je suis totalement perdu...

 

Bonne journée 

Lien à poster
Partager sur d’autres sites

Probléme de starter et d'enrichissement qui resterait enclenché ? 

Ce qui ne facilite pas du tout les démarrages à chaud et  pour cela qu'elle sent bien l'essence !!!

Modifié par jean1971
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page