Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème regulation d'air compresseur de chantier


Messages recommandés

Invité cadet

Bonjour, je viens de récupérer un compresseur de chantier de marque inconnu avec un moteur lombardini de 1991.

 

Mon problème est le suivant, lorsque je met mon compresseur en route est que la vanne d'air est fermer, celui ci ne se régule pas.

 

J ai arrêté l 'essai a 12 BAR de pression. sachant que  le trait rouge sur le compteur est a 7 bar.

 

Pouvez vous me dire si il y'a un régulateur de pression  ou d'où peu venir ce problème.

 

Je n 'y connais rien du tout.

 

Je peux vous envoyer des photos par mail pou autres si vous avez besoin

Merci.

Lien à poster
Partager sur d’autres sites

Bonsoir :)

Photo ?   par hébergeur si "invité" pas inscrit 

Il faudrait vraiment une antiquité qui n'aurait pas un régulateur ( qui coupe le courant moteur à une certaine pression). Généralement dans un boitier avec les fils moteur qui y passent et en ressortent.

Et qu'il n'aurait qu'une soupape de sécurité

De plus suivant le type d'utilisation, il y a je pense des tampons-dates  de vérification.

Modifié par ballbearing
Lien à poster
Partager sur d’autres sites

OK: Bravo pour les photos :) !!!

Attend des avis ..

J'avais mal capté "" de chantier" avec moteur thermique

car sauf d'imaginer.... je ne sais pas de quelle manière  et en agissant sur ""quoi"" .......ça décide de la limite de pression. Peut être un truc grippé dans un élément.

Modifié par ballbearing
Lien à poster
Partager sur d’autres sites
Invité cadet

Oui vanne fermé il ralenti, la dernière pièce que j ai pris en photo coulisse et fait ralentir le moteur, suffisement? je ne sais pas en tout cas le compresseur monte en pression au ralenti et ne regule pas, il monte moins  vite mais monte toujours

Lien à poster
Partager sur d’autres sites
Invité CADET
il y a 1 minute, dingdongtoy a dit :

sur la 2 eme photo , vis de 10 avec contre écrou , mais avant de toucher les reglage , il faut etre sur du reste

 

 

 

Ok bon bien demain je regarde a ça. le cable du capot viens de peter et a embrasser la lunette du kangoo.

 

Merci pour vos reponses je regarde a ca des demain matin et je vous tiens informé

Lien à poster
Partager sur d’autres sites
Invité cadet

J ai demonter la partie que vous m'avez dit et remonté, c'est pas gripper, par contre depuis le remontage je n'est plus le regulateur du regime moteur qui fonctionne. 

Lien à poster
Partager sur d’autres sites

En tout cas que le régulateur de vitesse du fonctionne bien, ou pas......""L'inconnue"" c'est que la vitesse, même ralentie du moteur ne peut pas empêcher le piston du compresseur de faire son travail.

Il faut soit débrayer-désaccoupler le moteur par rapport au compresseur?

Soit dériver le pompage d'air vers pression atmo? 

 i:e: voir conjoncteur-disjoncteur  (mais de fluide) des Citroën

Modifié par ballbearing
Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Invité cadet a dit :

Le resultat c'est une membrane HS. merci pour vos conseils ;)

Bonjour, d'autres lecteurs pourraient avoir le même problème, pourrais-tu donner plus d'info sur cette membrane, localisation, photo ou autres, merci ?

 

 

Lien à poster
Partager sur d’autres sites
Le 22/04/2021 à 15:30, ballbearing a dit :

En tout cas que le régulateur de vitesse du fonctionne bien, ou pas......""L'inconnue"" c'est que la vitesse, même ralentie du moteur ne peut pas empêcher le piston du compresseur de faire son travail.

Il faut soit débrayer-désaccoupler le moteur par rapport au compresseur?

Soit dériver le pompage d'air vers pression atmo? 

 i:e: voir conjoncteur-disjoncteur  (mais de fluide) des Citroën

Salut , sur les compresseur a vis type compresseur de chantier ou de Foreuse , la régulation se fait en bouchant l'aspiration du compresseur a vis , arriver a la pression voulut , un clapet ferme l'aspiration , c'est réactif et efficace mais pas très économe en énergie , mais comme ce sont des compresseur conçu pour des utilisation intensive , le temps de "standby" reste faible du coup on peut se passer d'un système de désaccouplement du thermique , souvent , sur les compresseur industriel électrique , une tempo coupe le moteur électrique , mais les compresseur a vis ne sont pas adepte du démarrage/arret

Lien à poster
Partager sur d’autres sites
il y a 31 minutes, treborpj a dit :

Bonjour, d'autres lecteurs pourraient avoir le même problème, pourrais-tu donner plus d'info sur cette membrane, localisation, photo ou autres, merci ?

 

 

Oui une ou 2 précision ou Photos serait le top pour les suivant

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page