Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Média Nav Évolution bloqué


Invité Jason

Messages recommandés

Invité Jason

Bonjour, j’ai un petit problème lorsque je démarre ma voiture qui est une clio 4 de 2015 mon média Nav ( autoradio ) affiche le logo Renault puis se met en écran noir avec écrit en continue ( système not configured please connect diag tools )

il m’est donc impossible d’accéder au gps réglages musique etc. J’aimerais savoir si quelqu’un a déjà eu ce problème si il a réussi à le résoudre et comment il a fait. 
je suis allé chez Renault ils m’ont dit 95€ pour le débloquer et si ils y arrivent pas c’est l’autoradio complet qu’il faudra changer soit 700€ 

comme je m’y attendais ils m’ont envoyé un devis à 700€ en me disant qu’il fallait changer l’autoradio. C’est Renault ils se font pas chier ils répare pas il change direct. Seulement j’ai acheté le véhicule y’a pas longtemps j’ai un crédit sur le dos et mettre 700€ ça me les fou à l’envers. Est-ce que quelqu’un sait ce que je peut faire ? Même une solution du style désinstaller tout et mettre une version de androïde etc merci d’avance pour vos réponse. Désolé si j’écris pas bien français aussi. 
 

Si vous avez une bonne solution envoyé moi un mail directement et je vous enverrais mon numéro de téléphone. 
 

sbraggia.jason@gmail.com

Lien à poster
Partager sur d’autres sites
il y a 44 minutes, Invité Jason a dit :

Bonjour, j’ai un petit problème lorsque je démarre ma voiture qui est une clio 4 de 2015 mon média Nav ( autoradio ) affiche le logo Renault puis se met en écran noir avec écrit en continue ( système not configured please connect diag tools )

il m’est donc impossible d’accéder au gps réglages musique etc. J’aimerais savoir si quelqu’un a déjà eu ce problème si il a réussi à le résoudre et comment il a fait. 
je suis allé chez Renault ils m’ont dit 95€ pour le débloquer et si ils y arrivent pas c’est l’autoradio complet qu’il faudra changer soit 700€ 

comme je m’y attendais ils m’ont envoyé un devis à 700€ en me disant qu’il fallait changer l’autoradio. C’est Renault ils se font pas chier ils répare pas il change direct. Seulement j’ai acheté le véhicule y’a pas longtemps j’ai un crédit sur le dos et mettre 700€ ça me les fou à l’envers. Est-ce que quelqu’un sait ce que je peut faire ? Même une solution du style désinstaller tout et mettre une version de androïde etc merci d’avance pour vos réponse. Désolé si j’écris pas bien français aussi. 
 

Si vous avez une bonne solution envoyé moi un mail directement et je vous enverrais mon numéro de téléphone. 
 

sbraggia.jason@gmail.com

Bonsoir Invité,

 

Il faut chercher sur Facebook, un groupe amélioration medianav.

 

Bon courage.

Lien à poster
Partager sur d’autres sites
Invité Jason
Il y a 2 heures, p_tit seb 51 a dit :

Bonsoir Invité,

 

Il faut chercher sur Facebook, un groupe amélioration medianav.

 

Bon courage.

Bonsoir, j’ai pas trouvé le compte en question vous auriez pas un lien pour y aller directement ? Ou une autre solution ? 
 

merci de votre réponse 

Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Invité Jason a dit :

Bonsoir, j’ai pas trouvé le compte en question vous auriez pas un lien pour y aller directement ? Ou une autre solution ? 
 

merci de votre réponse 

Bonjour Invité Jason,

 

Toutes mes excuses, c'est modifications MediaNav qu'il faut chercher sur Google.

 

C'est @Jere44460 le spécialiste ici et c'est son groupe FB.

 

Je n'en sais pas plus.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page