Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Comment reamorcer pompe carburant quand il n'y a pas de vis de purge ? (VSP)


Invité buakaw

Messages recommandés

Invité buakaw

Bonjour a toutes et a tous, j'ai besoin d'aide voila mon problème :

sur une voiture sans permis que j'ai, il y a de l'air dans le circuit et il n'y a pas de vis de purge alors je me demande comment faire du coup vu que je n'y connait pas grand chose... besoin d'aide svp c'est un ligier nova 500 mais bon sur chaque voiture le principe doit etre le meme je pense.. ^^

(la pompe de gavage fonctionne mais je voit qu'il n'y a pas de carburant qui vient car le filtre est transparent)..

Lien à poster
Partager sur d’autres sites
il y a 51 minutes, Invité buakaw a dit :

Bonjour a toutes et a tous, j'ai besoin d'aide voila mon problème :

sur une voiture sans permis que j'ai, il y a de l'air dans le circuit et il n'y a pas de vis de purge alors je me demande comment faire du coup vu que je n'y connait pas grand chose... besoin d'aide svp c'est un ligier nova 500 mais bon sur chaque voiture le principe doit etre le meme je pense.. ^^

(la pompe de gavage fonctionne mais je voit qu'il n'y a pas de carburant qui vient car le filtre est transparent)..

Bonjour, ouvrir le raccord sur la sortie du filtre pour évacuer l'air.

 

Lien à poster
Partager sur d’autres sites
Invité buakaw
Il y a 7 heures, ballbearing a dit :

Bonjour :)

Doit on comprendre que le problème est que le moteur ( Diesel? ) ne démarre: ...  pas? mal? 

Soudainement ?  Ou suite à quoi ? 

Bonjour oui c'est un diesel, il démarre mais ne tenait pas le ralenti du tout, même en accélérant. 

Et je voulais voir d'où ça venait du coup j'ai démonté pour voir si la pompe de gavage marché bien (et oui ça marchait bien) et suite à ça a mis de l'air dans le circuit :(

La voiture sans permis a aussi une fuite de gaz echappement entre la sortie moteur et le pot d'échappement, à mon avis c'est plus pour ça car il y a moins de compression que ça ne démarre pas.

 

Du coup j'ai acheté de la pâte un peu comme du mastique pour combler le trou pour éviter de démonter car le pas de vis est mal-en-point. C'est que du bricolage mais je peux pas faire autrement pour l'instant.. elle ce fait vieille la titine lol

Lien à poster
Partager sur d’autres sites
Invité buakaw
Il y a 7 heures, treborpj a dit :

Bonjour, ouvrir le raccord sur la sortie du filtre pour évacuer l'air.

 

Il n'y a plus de carburant dans le filtre ni après jusqu'à la pompe à gasoil en passant par la pompe de gavage du coup de ne comprend pas comment faire :/ et surtout avec quoi evacuer l'air ?? la bouche ? ^^

Lien à poster
Partager sur d’autres sites
il y a 50 minutes, Invité buakaw a dit :

Il n'y a plus de carburant dans le filtre ni après jusqu'à la pompe à gasoil en passant par la pompe de gavage du coup de ne comprend pas comment faire 😕 et surtout avec quoi evacuer l'air ?? la bouche ? ^^

Lorsque la pompe de gavage est actionnée, elle envoie le gasoil vers le filtre car le raccord en sortie du filtre est ouvert.

L'air peut ainsi s'échapper, car c'est le gasoil en avançant, il qui pousse l'air hors du filtre et lorsque l'air est complètement sorti, c'est le gasoil qui le remplace complètement.

Le gasoil, c'est pas bon dans la bouche, Beeek Beeek 🤪

 

Lien à poster
Partager sur d’autres sites

Bonsoir,

Ca ressemble un peu au gout du beurre, en plus organique.

L'échappement( percé ) n'empêche pas le démarrage.

Lis ce que Treborpj a expliqué et ça devrait aller. Et charge ta batterie avec un chargeur avant le redémarrage.

 

Lien à poster
Partager sur d’autres sites
Invité buakaw
Il y a 3 heures, treborpj a dit :

Lorsque la pompe de gavage est actionnée, elle envoie le gasoil vers le filtre car le raccord en sortie du filtre est ouvert.

L'air peut ainsi s'échapper, car c'est le gasoil en avançant, il qui pousse l'air hors du filtre et lorsque l'air est complètement sorti, c'est le gasoil qui le remplace complètement.

Le gasoil, c'est pas bon dans la bouche, Beeek Beeek 🤪

 

ahah ouf tant mieux que j'ai pas a faire ça mdrr

Je crois avoir compris ce que tu dis mais la sur la VSP le circuit c'est comme ça

Filtre --> pompe de gavage --> dans la culasse du moteur ( je pense vers les injecteurs...??) --> pompes a gasoil

 

en gros je dis peut etre une connerie mais on dirait le circuit marche  on va dire a l'envers..??

 

(au faite c'est un liger nova 500 debut année 2000)

Lien à poster
Partager sur d’autres sites
Invité buakaw
Il y a 3 heures, armand jamot a dit :

Bonsoir,

Ca ressemble un peu au gout du beurre, en plus organique.

L'échappement( percé ) n'empêche pas le démarrage.

Lis ce que Treborpj a expliqué et ça devrait aller. Et charge ta batterie avec un chargeur avant le redémarrage.

 

ah j'en connais un qui a gouté mdrr

Je vais deja régler le problème d'air dans le circuit, aprés quand je saurais faire je vais changer le petit filtre car il a l'aire encrasser, on verra bien, moi qui penser que perdre trop de gaz l'échappement pouvez faire ça..

 

en gros l'histoire au debut le propriétaire du véhicule est rentré chez lui tranquille mais il a remarquer que ça pedale était trop molle du coup le lendemain j'ai retendu le cable car j'ai remarqué du jeu, je voulais démarrer pour essayer mais ça ne démarrait pas et c'est à ce moment-là je voulais voir si le diesel arriver bien et ça m'a foutu de l'air dans le circuit.. mauvaise idée  :non:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page