Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Focus

Anomalie moteur rdv garage


vanessa56
 Partager

Messages recommandés

Bonjour j’ai une Ford focus 1.8TDCI 115 cv, elle totalise 260 000 km ,acheté en 04 2012.

Apres avoir doublé une voiture, elle a bloqué sur l’accélération en 4ème. À chaque vitesse que je passe elle n’envoie plus la puissance.Avant quand je me trouvais à 70-90km, elle avait quelques ratés quand j’appuyais donc elle est passée à la balise en 2019 et 02/2021, rien trouvé .

j’espère m’être bien expliqué, j’y pas grand chose....

merci à vous.

Lien vers le commentaire
Partager sur d’autres sites

Rebonjour,

Ok voyant allumé orange le moteur est passé en mode dégradé ( plus de couple.. moteur bridé pour sa protection ). Passage  à la valise pour lecture des codes défauts  je pense à problème sur vanne EGR dans un premier temps ou injection ( fume mais de qu'elle couleur ? )

 à suivre...

Lien vers le commentaire
Partager sur d’autres sites

Rebonjour,

Un garagiste qui a une valise et qui ne sait pas ce que veut dire un code défaut ?? à mon avis fuyait et changer de crémerie.

Il suffit de surfer sur le net pour le trouver :

P0135

Description du défaut

Sonde Lambda 1 (HO2S), ligne 1, commande de chauffage - panne du circuit

C'est donc la sonde à oxygène qui est en défaut ( chauffage de la sonde HS ) donc normal au démarrage d'avoir des fumées noires c'est comme si on roulait avec un starter fermé ( mélange très riche avec peu d’oxygène = fumée noire ). Donc à mon avis changer la sonde mais vérifier avant le câblage ou la connectique :

http://www.fiches-auto.fr/articles-auto/fonctionnement-d-une-auto/s-1505-utilite-et-pannes-de-la-sonde-lambda.php

A suivre

 

Lien vers le commentaire
Partager sur d’autres sites

Rebonsoir,

Attention une voiture c'est pas un cheval 🐴 on lui donne à boire une seule fois. Le circuit de refroidissement est réputé étanche donc si vous lui donner à boire autant c'est qu''il y a certainement un problème. Soit un début de joint de culasse une durite ou le radiateur percé.

Il va falloir trouver la cause sous peine de gros dégâts ( l'hiver est fini on va arriver en été ). A suivre

Modifié par miloux33
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Ok mais rien à voir avec le code défaut qui incrimine le circuit de chauffage de la sonde lambda et encore moins avec le liquide de refroidissement.

 Merci pour le retour et j'espère que tout va rentrer dans l'ordre vu le montant de la facture...

Pourquoi changer les 4 ? par précaution du garagiste ? mais pas une obligation...

Un injecteur c'est environ 200 € à 300 € à réfléchir

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...