Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

coupure moteur en roulant


Messages recommandés

Bonjour,

 

Propriétaire d'une XF 2.2 163 CH (2014)depuis peu de temps, j'ai rencontré un gros problème en roulant. Sur l'autoroute le moteur s'est coupé à 130 Km/h, plus rien juste le temps de me garer. Le moteur tourne toujours est affiche problème boite de  vitesse et problème batterie. je coupe le moteur et je redémarre sans aucun problème. J'appelle jaguar pour savoir si je pouvais continuer à rouler, comme le défaut moteur affiché est orange il me dit que je peux continuer et venir le voir en arrivant 200 km plus tard. Avant d'arriver à la concession le problème se renouvelle 1 fois, je coupe le moteur et redémarre. Il branche la valise et voit comme défaut perte de communication avec l'ECM/PCM"A".

Il ne comprend pas pourquoi efface le défaut, fait un essai et me dit que si cela se reproduit il faudra pousser la recherche car je suis en chemin et pas chez moi.

De retour je l'envoie chez jaguar pour recherche diagnostic sans succès si ce n'est remise à jour du calculateur . Et 3 mois après rebelotte le problème se reproduit à l'identique et cette fois j'étais en train de doubler, donc imaginez la frayeur.

Quelqu'un à t-il déjà rencontré ce type de problème ?

defaut.jpg

Lien à poster
Partager sur d’autres sites

Ca fait comme si la batterie était trop juste pour tout alimenter.

J'ai eu un problème semblable sur une S-Type où tout partait en défaut, et la voiture n'avançait plus.

Il fallait couper puis redémarrer pour pouvoir repartir.

Le souci venait de phares xenon que l'ancien proprio avait posé, et dont une ampoule était cramée.

Lors du passage en plein phares, tout sautait dans la voiture.

Je ne pense pas que ce soit la même souci pour vous, mais ça fait un peu pareil.

Donc peut-être quelque chose qui a un problème de masse quelque part, un fil dénudé, ou un truc du genre, ou un élément qui pompe tout le jus de la batterie.

Et au pire, calculateur moteur HS.

Lien à poster
Partager sur d’autres sites

merci Samaël pour ta réponse, je viens de récupérer ma voiture chez Jaguar et après  avoir écarté un problème de batterie, d'alternateur de pompe à fuel et au bout de 9 heures de recherche  et l'assistance de Jaguar ils ont enfin trouvés le problème.

Tout simplement un problème de masse oxydée, ils se sont aperçu que la résistance était incroyablement importante et ont donc nettoyés toutes les masses et graissées celles-ci.

Plus aucune résistance, le concessionnaire de plus ne ma facturé que 3 heures de MO pour une facture de 400 €

Cdlt

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page