Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Infiniti

Probleme de Debimetre Q50 2,2 boite manuel de 2017


Achille70
 Partager

Messages recommandés

Bonjour,

 

Merci a vous pour votre forum.

 

J ai vraiment besoin de votre communauté pour résoudre un pb sur ma Q50 2.2l de 2017.

Celle ci se met donc en securite suite a un pb de debimetre.

Celui ci a ete change 2 fois par mon garagiste, qui au dire de Nissan Lyon Venissieux n avait pas pris le bon modèle.

Car oui, mon garagiste par le biais de son fournisseur commande un debimetre Nissan dans une boite Nissan mais avec une Ref Mercedes ( bin oui c est un 2.2l de Mercedes),

bref donc suite au dire de Nissan, il faut changer le debimetre car pas le bon .... donc on passe par Nissan pour le commander et la ... bin la même ref et donc le même debimetre.

Bref, voila 3 mois que j ai ce Pb sans vraiment trouver la solution au PB.

Je compte sur vous ou votre reseau, pour savoir si vous avez deja eu ce genre de problème.

Merci et bien  a vous

 

Sebastien

Lien vers le commentaire
Partager sur d’autres sites

Invité Gogo

Bonjour, quelle galère cette panne de m...e , moi j ai changé le filtre à air et malheureusement le problème est revenu !! 

Elle refroidi , j efface le défaut et ça repart au quart de tour pour 20km si je ne brusque pas la bête

Lien vers le commentaire
Partager sur d’autres sites

Invité Golglord

Visiblement certains mécaniciens disent qu une durite de pression d air même légèrement fissurée peux provoquer ce défaut d ou le débitmètre qui ne relèverait pas la bonne température.

Lien vers le commentaire
Partager sur d’autres sites

Le 26/04/2022 à 15:04, Achille70 a dit :

bonjour

 

j ai peut etre trouvé la panne.

vous pouvez me contacter par tel : 0640101910.

Filtre a air ....

Bien a vous

Bonjour,je n avais pas vu le message, pour vous ce serait juste une histoire de filtre à air qui n ai pas d origine ?

Lien vers le commentaire
Partager sur d’autres sites

Le 02/05/2022 à 16:00, Achille70 a dit :

Photo du filtre a Air d Origine: 85€ chez Infiniti a Strasbourg

 

Lien avec la panne : C est du Russe : https://www.drive2.ru/l/581726039684678324/

 

BMLzYIR2HK3KMv_H8fh-kPrqYys-960.jpg

Vous auriez juste changer le filtre à air,nettoyer le débitmètre et peut être réinitialiser l entretien dans l ordinateur de bord ?

Lien vers le commentaire
Partager sur d’autres sites

il y a 26 minutes, Golglord a dit :

Bonjour,je n avais pas vu le message, pour vous ce serait juste une histoire de filtre à air qui n ai pas d origine ?

Moi j ai remonter l ancien débitmètre que j avais acheté d occasion après avoir changé mon filtre à air car j avais toujours le problème puis réinitialiser mon entretien à l ordinateur de bord après changement des pneus et pour l instant je n ai plus de problèmes à ce jour mais je reste septique sur la résolution de cette fameuse pane !

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...