Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Boîte automatique ne passe plus les rapports


Messages recommandés

Je suis propriétaire d'un Ford ranger XLT 2014 . J'ai remarqué que les vitesses ne passent plus et qu'elle est devenue lourde. Ayant fait sa vidange d'huile de boîte automatique et de pont , ainsi que le feseau complet de boite, le problème est toujours là . J'ai sur le tableau de bord un voyant orange avec des dents ainsi que celui de l'ABS . 

AIDEZ MOI SVP je suis joignable sur mon WhatsApp au 0024166857272

Lien à poster
Partager sur d’autres sites

Bonjour,

 

le dysfonctionnement semble être sur un Ford Ranger 2.2 TDCi de 150 cv avec BVA 6 rapports.

Les Mles XLT 2014 il doivent être équipés d'une transmission manuelle.

 

Dans tous les cas,

il y a certainement 2 soucis, l'un sur l'ABS ou System de freinage, l'autre sur le groupe moteur-boite.

 

- - Les voyants concernés:

 

// ABS:

953107216_FORDABS.JPG.d62693a5ba92f4b7c5ca8305daae1e05.JPG

 

Le dysfonctionnement peut au niveau d'un capteur de roue,

du module ABS, d'un défaut du à une incohérence électronique.

Le module ABS dispose d'un module électronique qui gère le freinage, l'ESP, l'indicateur de vitesse au tableau de bord & pour d'autres modules de gestion électronique

Une valeur ABS, ESP, incohérentes se traduit par l'activation du voyant.

 

Possible aussi,

que le voyant ESP (contrôle de trajectoire) soit activé:

1336687020_FORDESP.JPG.27ddabfa48a23511228fdcfb52241d3a.JPG

 

 

 

// Groupe Motopropulseur:

1328965500_FORDMOTOPROPUL.JPG.586a3ad5fa90d5433088239f4688897e.JPG

le groupe motopropulseur,

sous ensembles qui sont essentiellement les composantes qui servent à mouvoir le véhicule.

De façon plus simple,  inclut  le moteur, la boîte de vitesses et le différentiel.

L'activation du voyant est du à un dysfonctionnement soit du moteur soit de la boite automatique.

 

 

// La documentation Ford précise:

 

- Transmission BVA:

L'allumage du témoin d'anomalie du groupe motopropulseur pendant le fonctionnement du moteur signale un mauvais fonctionnement ou une température excessive de la transmission. Immobiliser le véhicule dès qu'il est possible de le faire en sécurité et procéder comme suit :

Sélectionner P ou N et laisser le moteur tourner au ralenti pendant 10 minutes.

Couper le contact, puis redémarrer le moteur.

Si le témoin d'anomalie du groupe motopropulseur s'allume, couper le contact et faire contrôler la transmission avant de reprendre la route.

Si le témoin d'anomalie du groupe motopropulseur ne s'allume pas, reprendre la route et faire contrôler la transmission dès que possible.

Possible que le fluide ATF Hydraulique de la BVA monte trop en T° = Souci de refroidissement ATF.

** Le fluide ATF doit être conforme au fluide Ford, le fluide ATF doit correspondre aux exigences de la BVA.

Possible également,

pneumatiques pas adaptés ou mauvaise dimension qui fausse les valeurs lues par les capteurs+module ABS. Valeurs incohérentes avec les paramètres usine. (même sur les 2 essieux)

 

NB: 

Ford a déjà effectué des rappels sur les Mles Ford Fusion millésime 2013 - 2016.

Alimentation électrique, échange du câblage de liaison module TCM commande de BVA.

 

 

- Moteur:

ce voyant peut s'activer suite à un problème moteur.

- capteur de pression absolue (capteur MAP)

- vanne EGR

- bougies de préchauffage

 

Avec ces voyants activés,

il est fortement conseillé de faire un diagnostique contrôle avec un outil de professionnel.

Il faut un diagnostique OBD qui puisse rentrer dans le répertoire moteur & BVA.

- Recherche de code défaut

- Recherche des valeurs capteur moteur en fonctionnement, du module TCM de la BVA6.

 

La méthode de la découverte n'a plus sa place sur ce Mle Ford,

je conseils un contrôle en concession.

En fonction des incohérences de valeurs au regard des paramètres usine incrémentées dans les modules de gestion, il est possible que la gestion impose une sauvegarde en limitant les régimes moteurs, la vitesse de déplacement.

Une incohérence de valeur peut INTERDIR certaines fonction, le module TCM (gestion de BVA) est liè au module de gestion moteur (ECM ou ECU).

 

Certains particuliers ont tenter un Reset (remise à zéro des entrées/sorties des modules de gestion moteur-BVA en pratiquant une coupure d'alimentation (débrancher la batterie).

Le souci peut disparaitre avec un défaut volatil, cependant souvent le  ou les dysfonctionnements reviennent avec une utilisation moteur chaud.

Sur les Mles plus anciens, il était possible qu'une batterie trop faible puisse provoquer ces dysfonctionnement, le module ABS se trouve en sous tension, donc en défaut.

 

Une recherche de codes défauts est conseillé.

Cordialement.

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page