Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Surchauffe , pas de chauffage , moteur qui s'emballe , joint de culasse


Messages recommandés

Bonjour à tous ,

Je viens vers vous pour vous expliquer mon problème .

Hier je roulais et j'ai eu une surchauffe moteur , par réflex j'ai mis le chauffage à fond mais c'était de l'air froid qui sortais .( le ventilos tournait )

Ce matin en cherchant la panne je me suis rendu compte que la durite qui relie le vase d'expansion et le radiateur était bouché , je l'ai débouché et remit le niveau du liquide .( le moteur est monté en zone rouge mais le ventilos ce n'est pas activé.

Le moteur chauffe toujours et toujours pas de chauffage et quand le moteur a atteint 100°(ventilos tourne pas ) il s'est emballé ( 3000 4000 tours ) j'ai coupé le contact j'ai laissé le moteur refroidir quelques minutes en dessous de 90° et quand j'ai redémarré il s'emballe encore 3000 4000 tours j'ai attendu et encore une fois pareil ,moteur a froid .

Autre précision j'ai un joint de culasse depuis pas mal de temps 4-5 ans mais c'était léger .

Merci à vous 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page