Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Primera

voyant filtre à gasoil et batterie


Invité §zom653pw

Messages recommandés

Invité §zom653pw

Bonjour,

J ai une primera 2.0 slx diesel de 1993 (p10) moteur cd20:

aprés avoir eu du mal à démarrer avec ses temperatures en baisses cette hiver , j'ai le voyant de filtre à gasoil et batterie qui reste allumé en continu sachant que la batterie est neuve le filtre à gasoil est récent et purger .

alors est-ce filtre qui n'est pas de éstampiller NIssaN ou une masse quelque part.............

merci d'avance pour vos réponse .

Lien vers le commentaire
Partager sur d’autres sites

Invité §kwa663vm

Salut à toi zomboulys,

 

J'ai exactement le même soucis qui s'est déclaré aujourd'hui sur ma P10.

Modèle hatchback 2.0 SLX année 1991, + de 350.000 km au compteur :)

 

J'ai pensé à un problème électrique (oui surtout depuis mon nouvel autoradio et les ennuies de masse qui vont avec) et à l'alternateur qui ne doit pas être tout récent.

J'ai changé ma batterie juste avant l'hiver donc elle est exclue.

As-tu trouvé une solution à ton problème ?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §mor533gt

bonjour t'on problème c'est l'alternateur qui charge plus, sur les ancienne Nissan le voyant de charge et relier avec celui du filtre c'est normale que les deux s'allume en même temps. regarde avec un testeur sur t'es borne de batterie si la tension augmente quand tu as démarré (environ 13.7V )

Lien vers le commentaire
Partager sur d’autres sites

Invité §cXE361pU

bonjour t'on problème c'est l'alternateur qui charge plus, sur les ancienne Nissan le voyant de charge et relier avec celui du filtre c'est normale que les deux s'allume en même temps. regarde avec un testeur sur t'es borne de batterie si la tension augmente quand tu as démarré (environ 13.7V )

Merci, tu as raison, j'avais trouvé la réponse je ne sais plus où sur internet en début d'année.

Alternateur changé, problème réglé, 366000 km passés à ce jour et elle ronronne parfaitement.

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...