Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

ma nouvelle A1 II


Messages recommandés

Bonjour,
Heureux possesseur d'une A1 II 30 TFSI boite auto depuis 3 semaines
177821106-2824749441187908-7835611703146


J'ai quelques remarques sur lesquelles j'aimerai votre avis :

1/ Adepte du mode manuel, avec passage des vitesse aux palettes au volant, je me suis rendu compte qu'il était impossible de passer de la 1ère à la 2ème en dessous de 2000t/mn !!! (quelque soit le mode drive select). Ensuite de 2 et 3, 3 en 4, etc... les rapports peuvent passer dès 1200 t/mn. En mode auto, la 2ème passe quasi immédiatement, mais si je remet le mode manuel, ca repasse de suite en 1ère (???) ... Avez-vous constatez ca aussi si vous avez une boite s-tronic ? 

2/ a l'arrêt, pied sur le frein (stop&start désactivé), si je relâche un peu la pression de la pédale de frein, le régime moteur monte à 1200t/mn, si je relâche encore un peu (toujours le pied sur le frein et feu stop allumé), elle commence à avancer (comme si je freinais et accélérais en même temps) ! je suis obligé appuyer franchement sur le pédale pour la stopper et que le régime tombe à 950t/mn
Est-ce normal ou t a t'il un problème ?

merci d'avance pour vos retours.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Très belle config ! C’est rare ce jaune, et ça lui va très bien je trouve, surtout avec le toit noir, joli contraste ;) 

Je n’ai pas tout à fait le même moteur mais j’essaierai de voir en mode manuel si j’ai ce même blocage par curiosité !

Pour ton soucis de rampage avec l’Audi hold assist la voiture ne s’arrête qu’avec un pression assez forte sur le frein (un « P » vert s’affiche alors), sinon elle pense que tu ne veux pas t’arrêter et accélère légèrement (rampage).

Lien à poster
Partager sur d’autres sites

Merci pour ton retour Clioman6464,

j'ai regardé le descriptif de ma config, et nulle part apparait le fonction Audi Hold Assist, d'ailleurs il n'y a pas de "P" vert quand je freine ou suis à l'arrêt.

tu as regardé si tu pouvais passé la 2è en dessous de 2000tm ?

J'ai une autre question : quelle différence y a t'il entre le mode sport (au levier de vitesse) et le mode dynamic (au drive select) ?

@+

Lien à poster
Partager sur d’autres sites

Autant pour moi il n’y a pas d’Hold assist mais une aide au démarrage en côte. Donc dès que tu relâches doucement le frein, ça va commencer à accélérer afin de ne jamais reculer, d’où les tr/min qui montent. C’est un fonctionnement normal à mon avis, juste une habitude à prendre ;) 

J’ai essayé le mode manuel, à froid, de la 1ère à 2nde et ça passe sans soucis sous 2000tr. C’est étrange en effet surtout que ton mode Auto passe la 2nde en dessous de ces 2000tr !

Et pour ta dernière question la différence est que le drive select va jouer non seulement sur la boîte/moteur, mais aussi la direction, l’amortissement (si piloté), et la réactivité de la pédale.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page