Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Tigra chauffe


Messages recommandés

Bonjour,

 J'ai une Tigra 1,4 L es 2005 , aucun déclenchement du ventilateur une fois les 90° atteint;  j'ai débranché la sonde  coté gauche moteur, le ventilateur marche en permanence et je peux rouler . Mon mécano ma dit que cet incident pourrait provenir du thermostat placer devant la pompe à eau qui reste bloqué?. Pour vérifier cela il ma dit que une des deux durites devrait être très dur en chauffe se n'est pas le cas...

Comment puis-je vérifier que la sonde moteur fonctionne correctement?.

merci

 

Lien à poster
Partager sur d’autres sites

Slt

Pas de kilométrage de la voiture, ni de quand date son dernière révision...
Pas de chauffage, aucune info; je dirai donc thermostat bloqué 😅

C'est le Z14XEP, on trouve ce moteur dans pas mal de voiture.

Lien à poster
Partager sur d’autres sites

Slt

Avant le ventilo ce déclenchait à 90° ? Car ça me parait tôt surtout pour un moteur essence.
En plus de ça le thermostat s'ouvre à 92° !!! Donc, pourquoi le ventilo ce déclencherait à 90° ?
 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page