Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Scenic

Antipollution-injection-régulateur-limiteur a contrôler


raph51300
 Partager

Messages recommandés

Bonjour, 

 

Mes parents possède un Grand Scenic 3 1.5 dci 105 de 2009 qui totalise 180000 km. Ce dernier est sans FAP je tiens à le préciser. C'est aussi un véhicule qui à fait beaucoup de ville avec une conduite un pépère.

 

Depuis peu il y a un message au tableau de bord "Antipollution à contrôler" ainsi que "Injection à contrôler". J'ai essayé la voiture et cette dernière ne souffre d'aucune perte de puissance, elle monte bien dans les tours, pas de gros nuage noir lors des fortes accélérations à chaud, et je n'ai pas eu l'impression de ressentir des vibrations particulières . Par ailleurs, j'ai voulu activer le limiteur de vitesse et là j'ai eu le message "Limiteur à contrôler" Idem pour le régulateur.

 

Ces différents défauts sont ils déjà arrivé à l'un d'entre vous ?  J'ai vu que certains avaient changé le capteur de pression d'échappement et une durite de bouchée,j'ai aussi entendu parler de vanne egr mais dans mes souvenirs la vanne egr provoque une perte de puissance. J'ai aussi vu les bougies de préchauffage pour le défaut injection. Mais à chaque fois j'ai l'impression que les défauts sont isolés, tandis que là c'est grouper. 

 

Merci d'avance pour votre aide.

Modifié par raph51300
Edit avec résultats des recherches
Lien vers le commentaire
Partager sur d’autres sites

Il y a 21 heures, raph51300 a dit :

Vraiment personne pour donner une piste ? Ces codes dont arrivés à personne en même temps ? Serait-ce un cas isolé ?

Bonjour

il faut aussi vérifier que les stop fonctionnent correctement car c'est un cas de non fonctionnement du régulateur

Il y a aussi les capteurs sur les pédales d'embrayage et de frein 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Le 14/06/2021 à 20:07, fabrice 78 a dit :

Bonjour

il faut aussi vérifier que les stop fonctionnent correctement car c'est un cas de non fonctionnement du régulateur

Il y a aussi les capteurs sur les pédales d'embrayage et de frein 

Bonjour fabrice78, 

 

On vas faire l'essai et voir ce que ça donne

 

Merci !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

J'ai exactement les mêmes symptômes sur grand Scénic 3 1.9l.

Feu stop OK, je n'entends pas spécialement de sifflement dans le moteur, pas de perte de puissance.

 

Tous les défauts apparus en même temps, ça sent (au figuré hein !) le problème de capteur ou de durite.

Je n'ai pas l'habitude de mettre les mains dans des moteurs aussi peu accessibles. Vive ma 106 !

 

Raph ? as tu trouvé la source du problème ? 

D'autres ?

 

 

Lien vers le commentaire
Partager sur d’autres sites

Le 01/12/2021 à 11:52, Tibozone a dit :

Bonjour à tous,

 

J'ai exactement les mêmes symptômes sur grand Scénic 3 1.9l.

Feu stop OK, je n'entends pas spécialement de sifflement dans le moteur, pas de perte de puissance.

 

Tous les défauts apparus en même temps, ça sent (au figuré hein !) le problème de capteur ou de durite.

Je n'ai pas l'habitude de mettre les mains dans des moteurs aussi peu accessibles. Vive ma 106 !

 

Raph ? as tu trouvé la source du problème ? 

D'autres ?

 

 

Bonsoir Tibozone, désolé je réponds avec beaucoup de retard. 

 

Les feux s'allument également chez moi. Non je n'ai pas trouvé l'origine du problème, la voiture est stationnée et mon père utilise olus leur Ateca maintenant. Le Scénic n'est sorti que si on a de l'encombrant. 

 

Et toi, as-tu pu trouver une piste ou une solution au problème ? 

Lien vers le commentaire
Partager sur d’autres sites

Vérifiez l'état de charge la batterie surtout si le véhicule roule peu et sur de petits trajets.

Lors du démarrage, la tension d'une batterie insuffisamment chargée peu chuter à une valeur telle que les calculateurs détectent des défauts fantômes.

Si la batterie est vraiment bien chargée, cherchez du côté de la sonde lambda aval pour un défaut "injection à contrôler" sans perte de puissance.

 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je repasse par ici pour terminer mon cas, si cela peut en aider d'autre.

rappel :

"Antipollution à contrôler" / "Injection à contrôler" /  "Limiteur à contrôler" (effet secondaire selon le garagiste) le tout sans aucun autre symptômes, sur grand scénic 1.9D

 

C'était un problème de connecteur ! alors je ne sais pas exactement lequel, mais le garagiste m'a dit l'avoir réparé (sans le changer) car il avait été "grignoté" (saloperie de bestioles).

 

J'ai eu, 2 mois après, les mêmes symptômes + risque de casse moteur + irrégularité dans le régime moteur (forcément loin de chez moi sur l'autoroute avec toute la famille...). Le garagiste (à 400 km de chez moi donc) m'a dit qu'il n'y avait aucun rapport avec la première panne et qu'ils avaient du changer 1 injecteur. Depuis tout roule.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...