Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Laguna

Laguna 3 DCI "panne du frein de parking"


massiva27
 Partager

Messages recommandés

Bonjour, j'ai lu avec intérêt les deux pages. Ma RENAULT LagunaIII Phase 2 Berline 1.5 dCi FAP eco2 110 cv   m'affiche "panne du frein de parking" avec les deux voyants allumés : STOP et clé orange. 

Les circonstances pourraient être liées a cette alerte. Je m'explique 

je me suis arrêté pour stationner dans une montée assez raide et en coupant le moteur les 3 indicateurs sont allumés avec un bip sonore. J'ai peut-être fait un arrêt un peu sec en coupant le moteur ! 

Mais, je signale que le FPA s'enclenche correctement, sans "anomalie" selon moi. 

le démarrage en côte se fait normalement  etc. 

j'ai démonté un roue arrière et j'ai vérifié le câble de frein. Je serre le frein parking et desserre le mécanisme fonctionne,  tout est OK .

Le soucis c'est que sur mon tableau de bord rien n'est accessible avec le commodo, sauf le régulateur et limiteur de vitesse que j'arrive à voir. Le reste est "monopolisé" par ce message rouge : "panne du frein parking"

merci de votre aide. 

 

PS. Désolé du doublon. Je ne sais comment supprimer ce message puisque j'ai crée un nouveau sujet. Merci de votre indulgence

 

Modifié par massiva27
Lien vers le commentaire
Partager sur d’autres sites

Bonjour j’ai presque le même soucis, sur ma laguna 3 estate 2.0 150 dci le frein de parking se met en défaut uniquement lorsque je stationne en cote ! Ou lorsque j’active le serrage maximum (appuie 3 sec sur le bouton du frein de parking).

sinon en stationnement normal aucuns problèmes. Est ce que cela peut-il venir des contacteurs sur la pédale d’embrayage ?

 

merci pour vôtre aide

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, IQQQC a dit :

 

Bonjour j’ai presque le même soucis, sur ma laguna 3 estate 2.0 150 dci le frein de parking se met en défaut uniquement lorsque je stationne en cote ! Ou lorsque j’active le serrage maximum (appuie 3 sec sur le bouton du frein de parking).

sinon en stationnement normal aucuns problèmes. Est ce que cela peut-il venir des contacteurs sur la pédale d’embrayage ?

 

merci pour vôtre aide

Non, c'est la tension de batterie qui est insuffisante et le calculateur n'arrive pas serrer le frein à la force théoriquement requise par l'assiette du véhicule.

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...