Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme sur vitesse motoventilateur 406 hdi serie II de 2003


Messages recommandés

Bonjour à vous tous  j'ai un problème sur le contrôle de mon moto ventilateur que je n'arrive pas à trouver. Je vous remercie de pouvoir vous l'exposer pour qu'ensemble cela puisse également profiter à tous le monde.

Mon véhicule est une 406 HDI de 2003 opr: 09662

 

Le symptôme est le suivant: à 120°C(t°compteur) le ventilateur ne fonctionne pas.

les investigations faites sont les suivantes:

        Tests de la sonde: valeur ohmique à 22°C ==>2.15kohm

         Test sonde enlevée : le ventilateur s'enclenche en grande vitesse

         Test avec PP2000: GMV grande vitesse ==> le ventilateur tourne modérément par à coup

                                          GMV petite vitesse ==> c''est la pompe de gavage qui fonctionne ? ( je pense à un pb logitiel)

         Test des fusibles : j'ai testé tous les fusible situés sous la BSM :

 

 545216054_FusibleBSM.thumb.JPG.92db6e4c5b71617842115cebff6be574.JPG

 

                Test des relais et fusibles suivants ( je ne sais pas si ce sont eux qui gère la vitesse modéré):

 

 

 

 

Relais.png.369866c66e4fb9c6734425d16f42d996.png

 

Auriez vous des suggestions. Pouvez vous me dire ou se trouve les relais suivants 1514-1509-1519-1506

 

Je vous remercie tous de votre aide 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page