Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème refroidissement moteur Dci 150h MR9


Invité Will76

Messages recommandés

Invité Will76

Bonjour à tous!!heureux propriétaires d’un t31 depuis décembre 2020, j’ai mon niveau de liquide de refroidissement qui fait du yoyo dans le vase d’expansion  jusqu’à certain moment ne plus le voir dedans à chaud , quand j’arrête le moteur, le niveau remonte en général au dessus du niveau max (un bon 15 ma env) et reviens au niveau juste max à froid ! Pas de consolation de liquide pas de surchauffe ni de voyant allumé au tableau de bord! Juste peut-être je dis bien un peu de pression dans la durite supérieur ! Quelqu’un aurait-il une explication ou cela résulte d’un fonctionnement normal qui ne l’est pas pour moi?😃merci par avance !ps: après avoir lut pas mal de commentaires sur d’autres symptômes identiques j’ai un doute sur l’échangeur thermique de la vanne Egr.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page