Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

clim ne marche pas - capteur de température d'air d'entrée -50°C


Messages recommandés

Bonjour à tous,

 

Je dispose d'une Audi a3 tdi 105cv

année 2006

km: 230 000km

 

problème: la clim ne fonctionne pas. Seul les ventilateurs fonctionnent mais pas de froid qui sort.

 

vérification faites: Le compresseur contient du gaz, ne fuit pas. aucun bruit de roulement. Tourne.

pression A/C: 6 bars selon valise

 

Valise: code erreur

- Module de commande de chauffage auxiliaire

- vérifier les codes de defaut

- permanent

 

autre code erreur 361:

- Element chauffant, chauffage auxiliaire

- Défaut

- permament

 

capteur de température d'air d'entrée affiche -50°C 

 

Sur les forums, j'ai cru lire qu'une sonde G89 pourrait être en cause. 

J'ai démonté la boite à gant pour la trouver mais je ne trouve pas de sonde selon schéma.

 

Quelqu'un peut m'aider à trouver le problème svp?

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'allais justement créer un sujet, j'ai le même soucis et je suis également bloqué à l'étape de déterminer quel est ce capteur et peut on le changer.

 

Seul code d'erreur en intermittent :

710

Pour le dégivrage du pare brise côté gauche.

 

Pour ma part j'avais également constaté que les ventilateurs moteurs situés contre le radiateur ne fonctionnait pas non plus. Après les avoir changés ils refonctionnent mais pas d'impact sur l'air conditionné.

 

IMG_20210616_072237.thumb.jpg.2b36dc04ac6fe5096b58f3f3e3b3b7f7.jpg

 

Voici le capteur en question.

 

Merci d'avance.

Modifié par Derrickk
Lien à poster
Partager sur d’autres sites

Bonjour,

 

j’ai trouve le capteur en question. Il se trouve sur le coté gauche sous la boite à gant. Vers là où on met les pieds. Juste à gauche du filtre à habitacle.

 

il faut enlever les 3 vis juste et tirer peu le plastique puis on peut apercevoir ce capteur.

 

je l’ai changé pour un d’occasion mais la clim ne tjrs fonctionne pas.

 

ceci dit le diagnostique me parle du module de commande. Je pense que le problème doit se trouver derriere les touches de réglages clim.

 

je me demandais également comment savoir sur le diagnostique si le gaz est en defaut. La pression en bars?

 

merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page