Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant D'huile


Messages recommandés

Bonjours,

Voilà depuis 2 semaine au demarage pas tout le temps mon voyant d'huile s'allume j'ai l'impression que ma voiture broute un peut quand je démarre. 

Mais j'ai juste a appuyer sur la pédale d'accéléreration et le voyant d'huile pars et plus de broutement .

J'ai remarquer que le voyant apparais plus souvent quand j'ai rouler un peut avant ( 1h ou plus )  et que je la coupe et que je veux la redémarrer un peut plus tard . Mais ça peut aussi venir à froid .

Elle a 108 000 km de 2010 

J'ai fait faire une vidange et changement de filtre ya 8 mois . Tout mes liquide sont au bon niveau .

Le Voyant d'huile est aussi le même pour le liquide de refroidissement .

Je mi connais vraiment pas en mécanique si vous avez besoin plus de detail merci à vous. 

 

Lien à poster
Partager sur d’autres sites

J'ai oublier mes questions son 

1:De quoi ça pourrais venir ?

2:Si c'est quelque chose à vite réparer ou ça peut attendre un peut 

3:Le prix approximative de la réparation pour ce mois c'est limite niveau budget 

Enfin si vous avez des réponse je suis tout ouïe j'ai beau chercher sur les forum j'ai pas d'idée 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page