Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bruit à l'accéleration - Mondeo 3 1.6 125


Messages recommandés

Bonjour,

 

J'ai récemment récupéré une Mondeo 3 de 2007, avec le 1.6 Ti-VCT de 125ch

La voiture est bien entretenue (courroie neuve entre autre) mais j'ai un bruit gênant qui me semble anormal.

Le bruit survient uniquement lors des phases d'accélération, on dirait un genre de bruit de dynamo. Je pourrai faire un enregistrement si nécessaire mais dur de faire quelque chose de qualitatif

J'ai également remarqué que le bruit est de plus en plus présent si le régime est élevé et/ou la vitesse est élevée.

Je précise quand même, que, par exemple, si je suis en descente à 130 (3500 tours minutes) et que je n'ai pas le pied sur l'accélérateur, le bruit n'est pas présent

Le bruit semble provenir du côté gauche, entre le moteur et le siège conducteur

 

Auriez vous une idée ?

 

Merci !

Lien à poster
Partager sur d’autres sites

Petite update : le bruit ne surviens qu'à l'accéleration, mais avec une vitesse enclenchée/embrayée

(en gros si j'accélère avec le pied sur l'embrayage; pas de bruit, même si je roule)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page