Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Accélérateur HS


Messages recommandés

Bonjour toute nouvelle sur le forum je viens à la pêche aux infos si quelqu'un peut m'aiguiller. 

Je m'explique :

j'ai une petite polo match ess 1l4 de 2001. Et après le vol de mon catalyseur j'ai fais remorquer mon véhicule vers l'un de leurs garage agréer, bref . Après réparation du catalyseur et de la sonde lambda selon les dires du mecano. La voiture n'accélére plus. Elle n'est plus toute jeune mais bon le garagiste affirme que ça n'as rien a voir avec le catalyseur. J'ai quand même récupérer les codes erreurs de leurs valise delphy ? Delfi ? Enfin bref. Si une âme éclairée pourrais m'aiguiller. 

l'expert que je n'est simplement qu'à changer la pédale d'accélérateur ? 

Merci d'avance pour vos réponse.

je précise que la voiture démarre. Que l'embrayage fonctionne mais quand j'accélère je n'est pas de réponse.

 

 

IMG_20210615_144103_1.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page