Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Transit Connect / Tourneo Connect

Problème voyant gestion moteur


Invité Bonjour
 Partager

Messages recommandés

Invité Bonjour

Bonjour,

 

J'ai mon Ford transit connect de 2008 1.8l TDCI 75cv j'ai le voyant gestion qui s'allume il s'éteint au bout de quelques démarrage j'ai le code p141A j'ai vérifié la prise du débitmètre d'air Ras la prise de la vanne egr Ras j'ai pas de perte de puissance rien il a 244000 km et Celui a mon père a le même codes défaut et il a 105000km d'où sa pourrait venir Merci de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...