Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

307 démarre pas et bug de clefs ect


Invité 307 1.6 16v

Messages recommandés

Invité 307 1.6 16v

Bonjour, j'ai une 307 1.6 16v de 2004 , j'ai tenté d'installer une sono ce qui fonctionnée très bien jusqu'au branchement final la voiture ne démarre plus, la clefs ne fonctionne pas ,ni le klaxon , parfois les vitres ou les phares bref plein de petits beug , quand je tournais la clef tout était normal sauf que il manquait comme de l'essence ou autres pour que le moteur démarre , après pas mal de vérification batterie , démarreur ect tout était parfait , enfaite c'était le fusible de 20A qui ce trouve sous le volant a gauche qui avait cramé je les changé et nickel...

Une autre fois je démarre normal je fait 5 km je me pose sur un parking ouvre le capot décidé à rebrancher ma sono lol je ne touche strictement rien aucun fil kedal bref trouvant pas de trou a faire potable je décide de repartir sauf que là pareil elle voulait démarré mais rien à faire plus les mêmes symptômes que l'autre fois ,plus de clefs pas klaxon ect j'ai donc rechangé ce fameux fusible de 20A qui ce trouve toujours en bas a gauche du volant , pour ma part il était jaune a chaque fois et la sa redémarrer nickel , voilà si sa peut aider sa coût 5e la boîte de fusible ont c'est jamais c'est mieux qu'un garage qui risque de vous faire changer le bsi a 800e bonne journée espérant vous aidé

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page