Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Polo

Polo 1l6 tdi 2012


Mylan48
 Partager

Messages recommandés

Bonjour! 
j’ai un soucis sur ma polo 1l6 tdi de 2012

Quand je dépasse les 1500t/min j’ai un voyant d’huile moteur qui ce mets à clignoter rouge et qui bipe 

quand je redescends en dessou les 1500 plus rien 

cela me la fais il y a un mois 

j’ai éteint la voiture contrôler le niveau d’huile. Et plus rien pendant 1 mois 

et là ce matin en entrant sur vois rapide 

le voyant allumer 

je me suis donc arrêté ect 

et reparti (80klm avec voyant)

j’ai donc fais ma vidange filtre à huile 

toujours les soucis 

avez vous une idée?

merci 

cordialement 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...