Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ratés d'allumages


Invité SK.

Messages recommandés

Bonjour à tous.

 

Merci d'avance pour votre aide.

 

Voilà, j'ai une Kia Proceed GT 1.6L GDI 204cv (essence).

Depuis peu, j'ai des ratés d'allumage sur les cylindres 1 et 2. (J'ai acheté une petite valise Klavkarr).

 

Ceci se produit lorsque j'accélère fort, lorsque la jauge de couple est à 50% environ.

A ce moment là, le voyant moteur clignote. Dès que je relève l'accélérateur, je n'ai plus ce problème et le voyant s'éteint.

Si j'insiste vraiment trop, le voyant reste et le code erreur passe en "confirmé"

 

A savoir que je n'ai pas ce problème même si je suis à 6000 RPM, ni à 130 km/h.

Il se produit par exemple si je suis à 20km/h, en 3ème, et que j'appuie à fond....

Que je sois à froid ou à chaud, c'est pareil.

 

J'ai interverti les bobines, les bougies, les injecteurs, entre le cylindre 1 et 4, pour voir si le problème se déplace. Mais rien ne change.

 

Merci bien.

 

SK

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page