Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

ford mondéo 3 siffle quand on démarre


Messages recommandés

bonjour. j'ai un petit problème avec ma ford mondéo tdci 1.8 125cv de 2009 . je vous explique quand je démarre elle siffle et a un peu de mal a démarrer et quand elle est démarré plus de sifflement et elle roule très bien .. pas de vibration aucun ac coup . j'ai d’abord pensé au démarreur que j'ai démonté pour vérifier mais aucun défaut j'ai vérifié les durites et a première vue tous est ok   qui a une idée de ce problème merci a vous .

Lien à poster
Partager sur d’autres sites

bonsoir  miloux33 merci de me répondre j'ai déjà cherché avec un ami pour découvrir d’où viens le bruit et on dirais que sa viens du coté démarreur c'est pour sa que je l'ai démonté pour vérifié mais il fonctionne très bien en plus c'est bizarre c'est juste au démarrage pendant environ 5/ 6 secondes ensuite quand elle est démarré plus rien  et en plus elle a un peu plus de mal a démarrer .

Lien à poster
Partager sur d’autres sites

bonsoir miloux33 merci d'avoir pris le temps de me répondre . comme dit plus haut j'ai démonté le démarreur et je l'ai fait tourné a vide et aucun bruit suspect mais je vais essayé d'en avoir un a prêter pour essayer mais la je part en vacance donc je te dirais quoi quand je reviendrais surement dans 2 mois car je part en camping car bonne nuit a toi et encore merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page