Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique

Problèmes Mercury 50 HP EFI (perte essence par pied)


Invité Bobby
 Partager

Messages recommandés

Bonjour tout le monde

J'ai eu un problèmes avec mon moteur à mon dernier voyage de pêche .... Ma ligne à gaz de désagrégeait par l'intérieur ce qui bouchait mes filtres .....

 

Étape 1 : Je change la ligne à gaz en entier, les 2 filtres à gaz et mes 4 bougies

 

En voulant repartir le moteur rien à faire il veut rien savoir .... Je remarque une fuite par la pompe à gaz ....

 

Étape 2 je change ma pompe à gaz

 

En voulant le repartir je me rends compte qu'en pompant la poire tout l'essence sort par le bas du pied (muffler et hélice)

 

Je comprends rien .... Aucune trace d'essence dans le moteur même ...

 

Quelqu'un a une idée ???

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

remplacer gaz par carburant ou essence , c'est plus compréhensible

ensuite quel age le moteur ?

entretenu touts les ans ??

fonctionne uniquement au 98???

poire neuve ????  ne deviens jamais dure ????? vérifier le niveau d'huile !  joint de la pompe mal mis en place ou déchiré!! au remplacement de la pompe (si la pompe a essence ou le joint sont mal mis ou détérioré, l'essence peut couler dans le bas moteur d’où augmentation importante du niveau d'huile qui en plus sent l'essence)

Modifié par castor29
Lien vers le commentaire
Partager sur d’autres sites

Bonjour Castor29

 

1- Mon moteur est un Mercury 50 HP efi 2005

2- Entretien régulier tous les ans

3- Ma ligne à essence et ma poire sont neuves

4- Je n'ai pas ouvert la pompe car elle est neuve .  Le diaphragme ne coule pas

5- J'ai seulement enlever l'ancienne pompe et remis la nouvelle via les 2 vis qui retiennent l'ensemble de la pièce.  Parcontre est-ce qu'il y a un ajustement (timing) ou une facon 'x' de faire que je ne connais pas ? Possible ....

 

Merci de ton aide

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

La fuite d'essence que tu constate, c'est le trop plein du VST,

Cela est dû au flotteur qui reste bloqué !

Sur les premiers modèles (2003-04) le joint de la cuve (en papier) gonfle et viens bloquer le flotteur.

C'est facile a corriger.

 

A+

 

Une vidéo 

 

 

Modifié par ProXs
ajout vidéo
Lien vers le commentaire
Partager sur d’autres sites

ok je vais vérifier le tout ... pour ce qui est de ma fuite, on parle quand même d'une bonne quantité, comme si la totalité de ce que je pompe avec la poire descend au pied . 

 

Merci beaucoup de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...