Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance w203 coupe sport C220cdi


Messages recommandés

Bonjour à tous. 

J’ai une panne sur la Classe C coupe sport de 2004 c220cdi de mon épouse.

Au démarrage la voiture accélère normalement jusqu’à 5000 tours. Je relâche l’accélérateur j’attends 10 secondes et là le moteur passe en mode dégradé et je ne dépasse plus les 3000 tours.

Je coupe le contacte - je redemarre et ça repart. Tant que j’accélère ça va mais dès que j’arrive à un stop ou un feu rouge c’est mort. Mode dégradé à nouveau. 

J’avais un voyant moteur. Au Diag ça me mettait pression de suralimentation trop basse. J’ai changé le capteur je n’ai plus de voyant moteur mais le problème est toujours là. 

Aujourd’hui je me suis dis que j’ai peut être une fuite j’ai resserrer la valve EGR à l’entrée du collecteur d’admission - toujours pareil

J’ai nettoyé la vanne EGR. Toujours pareil

Je suis à court d’idée - si vous pouvez me donner une piste …..

Merci d’avance.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page