Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème : le voyant moteur s'allume et perte de puissance sur 1 jeep cherokee


Messages recommandés

Bonjour,

 

J'ai un problème avec mon cherokee CRD de 2011. Le voyant moteur s'allume régulièrement avec aussitôt une perte de puissance importante.

J'ai cru au début que la durite gauche du turbo était encore percée (cela m'est arrivé plusieurs fois) mais après passage "à la valise" l'ordinateur détecte un problème de pression des pneus ...

Sans vraiment comprendre le rapport, je suis allé regonfler mes pneus à 2.7 et là miracle, le voyant s'est éteint ! mais ma joie a été de courte durée car 3 jours après, rebelote...

J'ai remarqué que le voyant s'allume quand je "pousse" un peu la voiture. Sinon, j'ai aussi constaté que la puissance normale du véhicule reviens une fois que celle çi a été arrêtée. Certaine fois le voyant moteur s'éteint tout seul et d'autre fois il reste allumé...Bref si quelqu'un peut me donner son avis ou des recommendations, je suis preneur ! Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page