Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Leon 2 (1p) 1.2L TSI : bruit à l'accélération


Messages recommandés

Bonjour,

Depuis plusieurs semaines, dès que je pose le pied sur l'accélérateur alors qu'un certain régime a été atteint (environ 1500tr/min, 50km/h), un bruit se fait entendre, que j'accélère fort ou à peine. Ce bruit ressemble à celui du roulage sur surface bruyante (comme un souffle plutôt grave, étouffé et continu) et aussi fort que celui du frein moteur dans une forte descente.

C'est arrivé du jour au lendemain et depuis c'est systématique. Ça ne s'est pas non plus aggravé. Il ne s'accompagne pas d'une perte de puissance mais d'une légère surconsommation (+5 à 10%).

Comme le bruit ne se produit pas à l'arrêt, difficile de trouver sa source.

 

J'ai tout de suite pensé à un échappement percé. J'ai fait un examen visuel et tactile de toute la ligne d'échappement : RAS mais tout n'est pas accessible.

J'ai ensuite regardé sous le capot (circuit d'admission et turbo) : RAS ; aucune durite ne semble percée...

 

Je cherche un retour d'expérience pour un problème similaire et des conseils de contrôles ou tests à effectuer.

Le gros radiateur (intercooler) pourrait-il être percé et produire ce bruit, uniquement à l'accélération ?

Le turbo ? Je n'ai remarqué aucun dysfonctionnement et le bruit n'est pas aigu.

 

Enfin, j'ai cherché à comprendre le circuit d'admission avec ses principaux organes mais je m'y perds avec toutes ces durites ! Des éclaircissements de connaisseurs seront les bienvenus.

 

Merci d'avance

JeJ55

Seat Leon 1.2L Tsi, 195000km de 2010

 

20210719_210008_2.jpg

20210719_210025_2.jpg

Lien à poster
Partager sur d’autres sites

Pas moyen de poster un enregistrement directement ici ; alors voici un lien vers la vidéo.

Sur la vidéo, j'accélère à peine et par intermittence. On entend que le bruit et nettement plus fort à 120 qu'à 80km/h mais à l'oreille il est perceptible dès 50km/h.

On pourrait croire que c'est juste le bruit normal du moteur qui accélère.  Ce n'est pas le cas, ce bruit est nettement plus fort et désagréable (lancinant) surtout quand on reste plusieurs minutes à 110...

Modifié par JeJ55
Lien à poster
Partager sur d’autres sites

Uniquement à l'accélération ; il cesse dès que mon pied quitte l'accélérateur.

Le bruit est arrivé du jour au lendemain (donc probablement pas une usure). J'ai nettement entendu la différence. Depuis 4 semaines il n'évolue pas.

Modifié par JeJ55
Lien à poster
Partager sur d’autres sites

Bonsoir, 

Je reste très intéressé par un retour d'expérience similaire. Ce bruit est insupportable lors des longs trajets à 110km/h.

Les garagistes que j'ai consultés n'ont pas d'avis sur la cause (ils voient peu d'essence de 2010) et ne pourront pas s'occuper de ma voiture avant septembre. 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page