Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Pédale embrayage


Messages recommandés

  • Réponses 40
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §ano005Pd

difficile à dire, mais perso, je commencerais par changer le câble

le tien est référencé d'origine 2150CX

si tu décides de le changer, prends un câble à réglage manuel plutôt qu'un câble à rattrapage automatique

perso, je trouve que ce type de câble n'exerce pas de traction inutile au repos sur l'embrayage, mais c'est un choix personnel...

tiens, voilà par exemple une annonce : http://www.oscaro.com/cable-d- [...] 9392-478-p

 

http://forum-auto.caradisiac.c [...] es/jap.gif

 

 

Merci de l'info, j'avais le même problème sur mon 1.6l hdi, mis le câble que t'as mis en lien et depuis c'est nickel. Merci encore.

Lien à poster
Partager sur d’autres sites

Bonsoir :)

Merci pour ces messages et les explications ;)

Je déterre ce vieux sujet mais qui me concerne aussi, sur un Partner 1 phase 2 de 2008. 1.6 hdi92.

La pedale est restée collée au plancher, et quand elle ne colle pas au plancher, elle craque par intermittence à la descente.

 

 

J ai pu defaire le cable coté boite j'ai démonté le support sur la boite pour simplifier), après une bataille pr defaire coté pédale, c'est passé en démontant la pédale et en tournant pr sortir l'embouit de cable.

Par contre je n'ai pas de prise pr tirer sur ce cable, et j'ai peur qu'en le sortant depuis l'intérieur en tapant sur le contour avec chasse goupille ou autre, je sois incapable de le remonter depuis l'extérieur car pas moyen de forcer voire même d'approcher l'orifice d'insertion...Son insertion se trouve sous le répartiteur de freinage, on peut y açcéder en enlevant la roue gauche, mais même par là, difficile de le tenir à la base et de forcer dessus pr l'enlever (et pr le remettre).

 

Est-ce que je rate quelque chose...?

 

 

Ps: voici le modèle de remplacement que je vise, le DAM de la voiture étant 11427.

https://www.oscaro.com/cable-d [...] yppA6SYNH7

Merci à vous si vous avez une astuce.

Loïc

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai réessayé ce matin mais sans succès. Par le coté roue, j arrive à accéder à la base ou quasiment du cable. Je peux le faire tourner, mais pas le sortir. Très peu de place pr forcer et le sortir non plus.

 

J'ai essayé de repousser depuis l intérieur de l habitacle, mais il y a des ergots clips pas vraiment visibles, mais présents d'après les posts/schémas, qui retiennent l'embout. L'espace est super restreint, même avec la pédale d'embrayage retirée.

J'ai essayé de monter une douille de 15, 16 ou 17 mm (la 16 semble le mieux), et taper, mais cela n'a pas aidé.

 

Faut il défoncer la pièce depuis l'intérieur...?

Plus bas quelques photos.

 

Merci à vous.

 

Loïc

 

 

DSCF0204.jpg

DSCF0202.jpg

DSCF0203.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...