Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

407sw 1.8 118ch - problème antipollution


Messages recommandés

407 sw 1.8 essence

206 0000km de 2004

Je viens de changer la pompe à huile ( d'ailleurs j'ai une question qui fera l'objet d'un autre topic)

 

Bonjour à tous,

Ce matin en prenant ma voiture et passant une petite côte j'ai senti une grosse perte de puissance. Obligé de tirer la première très fort pour ne pas caler.

Quelques minutes plus tard le voyant moteur et un message anti pollution arrive. Donc la voiture broute quand on est au ralenti, même au point mort je dois monter les tours.
J'ai remarqué une légère surconsommation en ville depuis un peu moins d'un an. Et suite aux confinements, on a fait très peu de km. Surtout de la ville et peu d'autoroute. Mais pas mal de montagne cet hiver.

Savez vous d'où ça peut venir et si c'est une panne fréquente ou connue

 

Lien à poster
Partager sur d’autres sites

bon c'était bien les bobines

tout roule

 

sauf que j'ai pété la courroie d'accessoire.

 

C'est con, j'avais changé la pompe de direction qui avait fuit il y a 2 mois

et ce matin fuite de liquide de refroidissement ....

je la laisse au boulot et la récupère demain avec un bidon plein et direction la fosse chez mes parents

 

je sens que je vais la bazarder.....

Lien à poster
Partager sur d’autres sites
il y a 4 minutes, TheDobermanN a dit :

La distri date de quand?

T'as eu de la chance, la courroie d'accessoires aurait pu partir dans la distri et la décaler voir la casser.

Le 1.8 16s est un bon moteur, et fiable en général.

1 an

 

mais là du coup c'est le circuit de refroidissement qui me fait soucis je vais la mettre dans la fosse parce que là je vois rien avec les protection.

Le circuit est compliqué ?

j'espère que c'est une durite

Lien à poster
Partager sur d’autres sites

1 an? La courroie d'accessoire n'avait pas du être remplacée dans ce cas.

Il faut déjà repérer l'endroit de la fuite, la pompe a eau est a l'arrière du moteur, au dessus du support moteur anti couple.

Mais entre la courroie d'accessoires qui casse et la fuite de LDR, si c'est la pompe a eau, retourne voir ton garagiste car ce n'est pas normal. (garde la courroie, car si il est censé l'avoir remplacé, tu pourras lui présenter)

Lien à poster
Partager sur d’autres sites

la courroie d'accessoire avait été changée, je refais l'historique :

Septembre 2020 : distribution. courroie d'accessoire remplacée, je dois retrouver la facture. Faites par un ancien collègue de travail, je le fais travailler quand il a le temps.

mi-Juillet 2021 : problème de pression d'huile, j'ai une fuite, plus de direction assistée. Au garage il me change la pompe de DA, coupe la courroie d'accessoire pour tout nettoyer et en remette une neuve.

Quelques jours après, bobine (on a changé bougies mais sans effet). Diag fait par le collègue de travail et réparation

 

Ce weekend (donc 2 mois après) en sortie d'autoroute, je pète la courroie d'accessoire

Direction le garage (sans la DA :D). Il me l'a changée avec les galets.

Pour lui, ils se sont déformés avec le temps (je pense qu'ils sont d'origine) et ne l'a pas vu. lors du remontage. Je suis peut-être naïf mais je trouve dur de lui en trouver rigueur. Quand il a réparé ce problème de fuite d'huile, la courroie n'était pas en cause, il l'a coupé et enlevé pour tout nettoyer et a remis une neuve en lieu et place. Ne connaissant pas les détails de montage, est-ce qu'il aurait pu / du voir l'état des galets ? franchement je ne sais pas.

 

Et donc hier matin, LDR qui coule. Je vais l'emmener au garage car mon collègue est en déplacement ces semaines.

 

Toujours est-il que je n'ai eu aucun frais sur cette bagnole si ce n'est l'entretien que j'ai fait (filtres + huile) chaque année, depuis 2015 (et la distri mais j'ai attendu 9 ans et pas 10 préconisé) et là .... ça fait bizarre

tout pendant l'été

 

Lien à poster
Partager sur d’autres sites

D'accord, donc oui en effet, cela pourrait venir du galet tendeur, mais pas que.
La nouvelle pompe de DA n'est peut être pas montée correctement, pas alignée, ce qui pourrait user prématurément la courroie; ou, la poulie damper, elle aussi si en mauvais état pourrait user la courroie prématurément.

Mais ce problème de courroie d'accessoires qui pètent est apparu avec le remplacement de ta pompe de DA, 2 c'est énorme, pense a bien le surligner au garage qui t'as fait cette réparation.

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, TheDobermanN a dit :

D'accord, donc oui en effet, cela pourrait venir du galet tendeur, mais pas que.
La nouvelle pompe de DA n'est peut être pas montée correctement, pas alignée, ce qui pourrait user prématurément la courroie; ou, la poulie damper, elle aussi si en mauvais état pourrait user la courroie prématurément.

Mais ce problème de courroie d'accessoires qui pètent est apparu avec le remplacement de ta pompe de DA, 2 c'est énorme, pense a bien le surligner au garage qui t'as fait cette réparation.

Le problème  c'est que je ne suis pas capable de voir si cette pompe est bien ou mal montée.

Pour la poulie damper j'ose imaginer que s'il change la courroie, les galets, il regarde ou estime son état ?

Je vais leur rappeler cela en effet.

 

Pour le LDR, c'est le radiateur qui fuie, ils me propose le changement à 300€. Cela ne me parait pas déconnant. Je pourrais regarder pour le faire moi mais dans la RTA en ligne (de merde) que j'ai, je ne vois même pas le chapitre sur le radiateur si ce n'est la procédure de vidange du LDR.

Je me tâte, si je le fais j'ai peur que dans 2 mois quelque chose repète.

J'ai envie de la vendre dans la foulée mais j'ai les rotules à faire aussi (bruit dans la direction quand je tourne à l'arrêt.

C'est logique, de 2004, 210 000km qu'il y est des pannes, mais c'est un peu tout à interval court.

 

Lien à poster
Partager sur d’autres sites

Oui, si c'est pas un mecano du dimanche, il jette un oeil a la damper.

Mais je pencherai plus pour un soucis liée a la pompe de DA, vu que c'est a ce moment là que tes soucis de casse de courroie ont commencé.

Oui, 300€ c'est correcte (chez un agent Peugeot?).

Après, si tu relativise, en problème tu n'as eu que la pompe de DA (bon ok c'est pas donné et ca fait chier), le radiateur de refroidissement, mais ca, ca peut arriver même a 150 000km et sur n'importe quelle caisse.

Et pour les rotules, si ton écheance du CT n'est pas bientôt a terme, tu peux attendre, ca te laissera le temps de réfléchir et de voir si d'autres problèmes apparaissent.

Lien à poster
Partager sur d’autres sites

merci pour tes réponses DobermanN

ok je lui en parlerai lundi.

 

Pour les pannes oui, ce n'est que de l'usure, rien de fou, mais en fait en 2 mois, tout s'est cumulé.

 

et le CT c'est dans 4 mois donc dès que mon collègue est dispo je lui ferai faire et je pense que je la vendrai au sortir de l'hiver si rien ne casse d'ici là

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page