Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Fumées blanches lors de l'accélération au démarrage sur ma Picasso HDI 1.6 90cv


Invité Remim

Messages recommandés

Invité Remim

Bonjour,

ma picasso a un problème de fumées blanches, c'est très prononcé sur les 10 premières minutes de fonctionnement puis ça disparait, mais si je reste longtemps au ralenti ou si je coupe le moteur lorsque j'accélère pour repartir je relargue un gros nuage blanc.

j'ai recherché l'origine de la panne sans succès :

- je n'ai pas de perte de puissance,

- le régime moteur est normal, pas de variation,

- elle démarre sans problème,

- j'ai vérifié le turbo et RAS,

- j'ai fait la vidange et changé tous les filtre dont celui de gasoil,

- j'ai fait un traitement anti fumées,

- j'ai passé la valise et il n'y a aucune erreur,

Je ne sais pas où regarder, un ami m'a parlé de joints de soupapes... qu'en pensez vous ?

Merci pour votre aide.

Rémi

Lien à poster
Partager sur d’autres sites
Invité Remim
Le 29/07/2021 à 23:14, danny35 a dit :

Sûrement un problème d'injecteurs.

Merci pour votre réponse. Y a t'il un moyen d'identifier l'injecteur en cause ou mieux vaut tous les changer ?

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page