Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Audi A3 démarre plus


Messages recommandés

Bonjour à tous,

 

je viens de récupérer une Audi A3 de 2004 avec 182 000 km, moteur BKD. 
 

le proprio me l’a laisser à un prix dérisoire car selon lui il y a une masse la batterie se vide en 20j max et il y a le volant moteur à refaire. 
 

je prend le véhicule, je vérifie la batterie en roulant etc elle est bien rechargée par l’alternateur, aucun soucis à ce niveau. Au bout de 2jours la voiture broute en roulant et s’éteint et ne démarre plus. 
 

je met le contact je n’entend pas la pompe de gavage je me decide à la demonter. Et la surprise !! La pompe est remplie d’huile, les durites qui d’arriver et de retour de gasoil sont toutes noires 

 

La veille l’avait fait lentretien complet toute les filtres et l’huile, je vérifie le filtre à gasoil et il est déjà imprégné d’huile en petite quantité. 
 

j’ai pensé soit à la pompe à vide soit à une fissure de culasse ou un joint au niveau des IP, qu’en pensez vous ? 

5EB714C3-903B-43BF-AE09-DBBA45CE684A.jpeg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page