Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème sur Polo II 1991 Peppermint


Invité Jade

Messages recommandés

Invité Jade

Bonjour, 

 

ayant eu la brillante idée d'acheter 1000€ une polo II qui soit disant n'avait aucune problème, je me retrouve avec un pb d'allumage. Je peux faire une quinzaine de km lorsque la voiture s'éteint complétement, je peux la redémarrer et continuer pendant quelques kms lorsqu'elle me refait pareil. J'ai déjà une facture de 400€ d'un changement de carburateur, mais aucune amélioration, à peine sortie du garage qu'elle me refait pareil.. Selon le garagiste  c'est un pb d'allumage, mais il n'est sûr qu'à 50%, donc avant d'entamer de nouvelles réparations pour rien, avez-vous une idée ? 

Je vous remercie d'avance, de vos réponses

 

ps : petite question bête mais je tente quand même, peut-on brancher une valide pour diagnostic sur une aussi vielle voiture ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page