Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème anti-démarrage à chaud


Messages recommandés

Bonjour à tous,  j'aurais besoin d'avis d'experts Ford. J'ai un soucis avec un Ford transit connect 1.8 TDCI  75cv ayant 180000kms. Son problème est que par moment après avoir roulé et après l'avoir arrêté le voyant anti-démarrage clignote et donc aucune action démarreur possible. Des fois il suffit  d'attendre quelques secondes, parfois 5 minutes des fois 30 minutes et des fois même 2 jours avant de pouvoir le redémarrer. La panne est complètement aléatoire. Le propriétaire est allé chez Ford qui lui en a collé pour 1400 euros pour un remplacement combiné et boîtier habitacle mais après dix jours rebelote. Après avoir regardé le véhicule je ne trouve pas de défaut enregistré dans les calculateurs, et au niveau faisceau élec j'ai juste remarqué que tous les maxi fusibles côté compartiment moteur semblaient avoir chauffés car noircis sur les pattes de fixation. Après il n'y a pas de trace de chauffe sur les faisceaux ou boitiers élec et visuellement les faisceaux ne semblent pas avoir été agressés. Si quelqu'un avait une idée je serais preneur. Merci.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page