Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme fermeture centralisée à clef


Messages recommandés

Bonjour à tous

 

Je suis propriétaire d'une Avéo gpli depuis 2009.

Comme indiqué dans le titre la centralisation ne fonctionne plus. Les premiers symptômes ont été que lorsque je tournais la clef dans la portière conducteur la fermeture des autres portes s'activait quelques secondes après.

A présent la centralisation ne fonctionne plus du tout. Ni avec la clef, ni en appuyant sur le bouton de la portière. :non:

Le fusible est en bon état.

Quelqu'un a t'il eu ce genre de problème et peut il me donner la solution ?

Sinon pouvez vous m'indiquer ou se trouve le boitier de centralisation ?

 

En vous remerciant.

Cordialement Sylvain

Lien à poster
Partager sur d’autres sites

Bonjour

 

Je n'arrive toujours pas à résoudre mon problème de centralisation . J'ai démonté la portière sans succès, j'ai regardé partout près de la boite à fusible sous le tableau de bord et je ne vois aucun relais pouvant correspondre à la fermeture des portes.

 

Je suis totalement démunie face au problème, je ne dois surement pas chercher au bon endroit. :non:

Si quelqu'un pouvait me donner un coup de pouce? :cry:

 

cordialement Sylvain

Lien à poster
Partager sur d’autres sites

Bonsoir , je me demande si t a deja resolu le probleme de ta fermeture centralisée, parce que j'ai eu le meme probleme et je n'ai pas pu le regler. merci

 

 

Bonjour,

 

Le problème se trouve probablement au niveau du contacteur de la serrure conducteur. Quand la clé est tournée dans le barillet elle actionne mécaniquement la serrure et électriquement un interrupteur.

 

Enlever la doublure de porte pour accéder à la serrure et vaporiser copieusement de dégrippant-lubrifiant.

Une autre piste pourrait être le câblage coupé dans la gaine entre la porte et le châssis, mais c'est plutôt rare.

 

Cdt,

Lien à poster
Partager sur d’autres sites
Invité §Ano004pc

Bonsoir. j'ai exactement le même problème. aveo de 2009.j'ai dégarni la portière,et pulvérisé de l'aérosol contact sur le petit contacteur qui est au dessus de mécanisme de serrure. ça à marché quelques jours et rebelote.je vais redéposer la garniture de porte et déposer tout le système lève vitre de façon à mieux accéder au petit contacteur qui se trouve au dessus de la serrure. je pense qu'il s'agit de l'usure de la pièce qui fait la liaison entre le barillet de porte et ce contacteur, car en bougeant la clé de gauche à droite une fois dans la serrure ça marche.je vous tiens au courant.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...